<!DOCTYPE html> <html lang="en-US"> <head> <script>
if( true && true && !false) {
  const NEXTURL = 'https://fusion.inquirer.com';
  var next_trial_group = getCookie('next_trial_group2');

  if (next_trial_group) {
    if (next_trial_group === 'beta' || (next_trial_group === 'test' && true === true)) {
      window.location.href = NEXTURL + window.location.pathname;
    }
  } else {
    randNumber = Math.random();
    var nextTrialPercentage = 5;
    if (randNumber <= 0.02*nextTrialPercentage) {
      cvalue = (Math.random()<0.5) ? "test" : "control";
    } else {
        cvalue = "excluded";
    }   
    setCookie('next_trial_group2', cvalue, 30);
    if (cvalue == 'test' && true === true) {
      window.location.href = NEXTURL + window.location.pathname;
    }
  }

  function getCookie(name) {
		var re = new RegExp(name + "=[^;]+", "i"); //construct RE to search for target name/value pair
		if (document.cookie.match(re)) {//if cookie found
			return document.cookie.match(re)[0].split("=")[1]; //return its value
		}
	}

  function setCookie(cname, cvalue, exdays) {
    var d = new Date();
    d.setTime(d.getTime() + (exdays*24*60*60*1000));
    var expires = "expires="+ d.toUTCString();
    document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/;domain=inquirer.com;";
  }
}
</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <link href="https://static.scroll.com" rel="preconnect"> <link href="https://connect.scroll.com" rel="preconnect" crossorigin="use-credentials"> <link href="https://cdn.tinypass.com" rel="preconnect"> <link href="https://media.inquirer.com" rel="preconnect" crossorigin> <link href="https://use.fontawesome.com" rel="preconnect" crossorigin> <link href="https://www.google.com" rel="preconnect" crossorigin="use-credentials"> <link href="https://www.googletagservices.com" rel="preconnect"> <link href="https://www.googletagmanager.com" rel="preconnect"> <link href="https://www.google-analytics.com" rel="preconnect" crossorigin="use-credentials"> <link href="https://z.moatads.com" rel="preconnect"> <link href="https://c.amazon-adsystem.com" rel="preconnect"> <link href="https://securepubads.g.doubleclick.net" rel="preconnect"> <link href="https://adservice.google.com" rel="preconnect"> <link href="https://sb.scorecardresearch.com" rel="preconnect"> <script>var pmnAdmin={disableAdsAll:"false"==="true",showAdsSlots:"false"==="true",disableAuth:"false"==="true",disableAnalytics:"false"==="true",disableScroll:"false"==="true",disableAllServices:"false"==="true"};</script> <link rel="icon" href="https://media.inquirer.com/designimages/favicon.ico"/> <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://media.inquirer.com/designimages/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://media.inquirer.com/designimages/apple-touch-icon-76x76-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://media.inquirer.com/designimages/apple-touch-icon-60x60-precomposed@2x.png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://media.inquirer.com/designimages/apple-touch-icon-76x76-precomposed@2x.png"/> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://media.inquirer.com/designimages/apple-touch-icon-60x60-precomposed@3x.png"/> <link rel="icon" sizes="192x192" href="https://media.inquirer.com/designimages/touch-icon-192x192.png"/> <link rel="apple-touch-icon-precomposed" href="https://media.inquirer.com/designimages/apple-touch-icon-precomposed.png"/> <link rel="apple-touch-icon" href="https://media.inquirer.com/designimages/apple-touch-icon.png"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="(c) 2020 The Philadelphia Inquirer, LLC"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="application-name" content="The Philadelphia Inquirer, LLC"/> <meta name="theme-color" content=""> <title>Pennsylvania prisons in COVID-19 lockdown: 'Pure agony'</title> <meta name="keywords" content="pennsylvania-DOC-covid-outbreak-SCI-coronavirus-state-prisons-lockdown"> <meta name="news_keywords" content="pennsylvania-DOC-covid-outbreak-SCI-coronavirus-state-prisons-lockdown"/> <meta name="date" content="2020-12-12T10:00:00Z"/> <meta itemprop="description" name="description" content="&quot;We were not aware of any outbreak until they started sending staff home. One of the unit managers was in the hospital on life support.&quot;"/> <meta name="robots" content="index,follow"/> <meta name="googlebot-news" content="index"/> <meta name="googlebot" content="index"/> <link rel="canonical" href="https://www.inquirer.com/news/pennsylvania-doc-covid-outbreak-sci-coronavirus-state-prisons-lockdown-20201212.html"> <link rel="amphtml" href="https://www.inquirer.com/news/pennsylvania-doc-covid-outbreak-sci-coronavirus-state-prisons-lockdown-20201212.html?outputType=amp"> <meta name="twitter:title" content="When catching COVID lands you in &#039;the hole&#039;: Dispatches from Pennsylvania&#039;s prison outbreak"/> <meta name="twitter:image" content="https://www.inquirer.com/resizer/nizM3gHGYhzdlbi_09UVY8C83Wk=/1200x0/center/middle/www.inquirer.com/resizer/06QyD4eP2ly2YIrLCfGSk7N1ww4=/1200x0/center/middle/cloudfront-us-east-1.images.arcpublishing.com/pmn/CSZITWTPSJHQPMQ7M3B7MLU7KQ.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="&quot;We were not aware of any outbreak until they started sending staff home. One of the unit managers was in the hospital on life support.&quot;"/> <meta name="twitter:site" content="@PhillyInquirer"/> <meta name="twitter:creator" content="@PhillyInquirer"> <meta name="fb_title" content="When catching COVID lands you in &#039;the hole&#039;: Dispatches from Pennsylvania&#039;s prison outbreak"/> <meta property="og:url" content=""/> <meta property="og:title" content="When catching COVID lands you in &#039;the hole&#039;: Dispatches from Pennsylvania&#039;s prison outbreak"/> <meta property="og:image" content="https://www.inquirer.com/resizer/nizM3gHGYhzdlbi_09UVY8C83Wk=/1200x0/center/middle/www.inquirer.com/resizer/06QyD4eP2ly2YIrLCfGSk7N1ww4=/1200x0/center/middle/cloudfront-us-east-1.images.arcpublishing.com/pmn/CSZITWTPSJHQPMQ7M3B7MLU7KQ.jpg"/> <meta property="og:description" content="&quot;We were not aware of any outbreak until they started sending staff home. One of the unit managers was in the hospital on life support.&quot;"/> <meta property="og:locale" content="en_US"/> <meta property="fb:pages" content="6130721655"/> <meta property="og:site_name" content="https://www.inquirer.com"/> <meta property="og:type" content="article"/> <meta property="article:opinion" content="false"/> <meta property="article:section" content="News, Coronavirus, Health, Pennsylvania News"> <meta name="author" content="Samantha Melamed"> <meta property="vf:unique_id" content="OQT7BHEXVJHD3IBVXCNVEPOZKA"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.inquirer.com/news/pennsylvania-doc-covid-outbreak-sci-coronavirus-state-prisons-lockdown-20201212.html"
        },
        "headline": "Inside Pennsylvania’s prison outbreak, where catching COVID-19 can land you in ‘the hole’",
        "thumbnailUrl": "https://cloudfront-us-east-1.images.arcpublishing.com/pmn/CSZITWTPSJHQPMQ7M3B7MLU7KQ.jpg",
        "articleSection": "news",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.inquirer.com/resizer/nizM3gHGYhzdlbi_09UVY8C83Wk=/1200x0/center/middle/www.inquirer.com/resizer/06QyD4eP2ly2YIrLCfGSk7N1ww4=/1200x0/center/middle/cloudfront-us-east-1.images.arcpublishing.com/pmn/CSZITWTPSJHQPMQ7M3B7MLU7KQ.jpg",
          "height": 3528.0,
          "width": 1200
        },
        
        "dateCreated": "2020-12-12T10:00:00Z",
        "datePublished": "2020-12-12T10:00:00Z",
        "dateModified": "2020-12-12T10:00:00Z",
        "author": [
          
          {
            "@type": "Person",
            "name": "Samantha Melamed"
          }
          
        ],
        "isAccessibleForFree": false,
        "hasPart": {
          "@type": "WebPageElement",
          "isAccessibleForFree": false,
          "cssSelector" : ".article-body"
        },
        "isPartOf": {
          "@type": ["CreativeWork", "Product"],
          "name" : "staff",
          "productID": "inquirer.com:basic"
        },
        "publisher": {
          "@type": "Organization",
          "name": "The Philadelphia Inquirer",
          "logo": {
            "@type": "ImageObject",
            "url": "https://media.inquirer.com/designimages/inquirer-logo-amp.png",
            "width": 600,
            "height": 60
          }
        },
        
        "description": "&quot;We were not aware of any outbreak until they started sending staff home. One of the unit managers was in the hospital on life support.&quot;",
        
        
        
        
        
        
        
        
        
        
          
        
        
        "keywords": [
          "articleID/OQT7BHEXVJHD3IBVXCNVEPOZKA",
          "Length/long",
          "Source/staff",
          "Type/Article",
          "target/news/news/news",
          "Topic/news",
          "content_subtype/subtype-regular"
        ],
        "identifier": {
          "@type": "PropertyValue",
          "propertyID": "articleID",
          "value": "OQT7BHEXVJHD3IBVXCNVEPOZKA"
        }
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "The Philadelphia Inquirer, LLC",
        "url": "https://www.inquirer.com",
        "logo": "https://www.inquirer.com//pb/resources/images//logo_meta.png?token=123",
        "sameAs": [
          "https://www.facebook.com/phillydotcom/",
          "https://twitter.com/PhillyInquirer",
          "",
          "",
          ""],
        "@type": "Organization",
        "@context": "http://schema.org"
      }
    </script> <script>window.scrollUser=false;</script> <script>(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,"Scroll","_q","do");Scroll.config={detected:document.cookie.indexOf("scroll0\x3d")>-1};</script> <script async src="https://static.scroll.com/js/scroll.js"></script> <script>if(document.cookie.indexOf("scroll0\x3d")>-1){window.scrollUser=true;var css="#right-rail .pb-f-ads-arcads, .pb-f-ads-arcads, .arc-ad-wrapper {display: none !important;}",head=document.head||document.getElementsByTagName("head")[0],style=document.createElement("style");style.type="text/css";if(style.styleSheet)style.styleSheet.cssText=css;else style.appendChild(document.createTextNode(css));head.appendChild(style)};</script> <link href="/pb/resources/dist/pmn/pmn-framework13dc3c945cd78150acbf.css?v=181" rel="stylesheet"/> <link href="/pb/resources/dist/pmn/pmn-framework13dc3c945cd78150acbf.css?v=181" rel="stylesheet" media="print"/> <link href="/pb/resources/dist/pmn/pmn-services13dc3c945cd78150acbf.css?v=181" rel="stylesheet"/> <script>(function(){function getFonts(){var l=document.createElement("link");l.href="https://cloud.typography.com/7722894/7623412/css/fonts.css";l.type="text/css";l.rel="stylesheet";l.onload=function(){setTimeout(function(){var headline=document.querySelector(".lede-trans");if(headline)headline.classList.remove("lede-trans");var body=document.getElementsByClassName("font-flag");if(body.length)for(var i=0;i<body.length;i++)body[i].classList.remove("text-trans");var ledes=document.getElementsByClassName("lede-flag");
if(ledes.length)for(var i=0;i<ledes.length;i++)ledes[i].classList.remove("lede-trans")},0)};document.getElementsByTagName("head")[0].appendChild(l)}document.addEventListener("DOMContentLoaded",getFonts)})();</script> <script defer src='/pb/gr/c/default/r0dQcFW9Qy4Xis/asyncFontawesome/e46b907e40.js?v=181'></script> <script>
    var pb_global =  {
        pageName : 'article-template',
        pageId : 'r0dQcFW9Qy4Xis', // rendering id
        contextPath : "/pb",
        isAdmin : false,
        layoutEngineName : '',
        environment : 'prod',
        resourceToken : '',
        auth0_ClientID: 'WNSui5Uiq7JrIVDzJ75LPTCx9nV4T0rk',
        auth0_Domain: 'login.inquirer.com',
    };
</script> <script>var _vwo_code=function(){var account_id=303812,settings_tolerance=4E3,library_tolerance=4E3,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery},library_tolerance:function(){return library_tolerance},finish:function(){if(!f){f=true;var a=d.getElementById("_vis_opt_path_hides");if(a)a.parentNode.removeChild(a)}},finished:function(){return f},load:function(a){var b=d.createElement("script");b.src=a;b.type="text/javascript";b.innerText;b.onerror=
function(){_vwo_code.finish()};d.getElementsByTagName("head")[0].appendChild(b)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",settings_tolerance);var a=d.createElement("style"),b="body{opacity:0 !important;filter:alpha(opacity\x3d0) !important;background:none !important;}",h=d.getElementsByTagName("head")[0];a.setAttribute("id","_vis_opt_path_hides");a.setAttribute("type","text/css");if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);
this.load("//dev.visualwebsiteoptimizer.com/j.php?a\x3d"+account_id+"\x26u\x3d"+encodeURIComponent(d.URL)+"\x26r\x3d"+Math.random());return settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script> <script src="/pb/resources/dist/libs/preact.js?v=181"></script> <script src="/pb/resources/dist/pmn/pmn-index13dc3c945cd78150acbf.js"></script> <script src="/pb/resources/dist/pmn/pmn-article13dc3c945cd78150acbf.js"></script> <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script async src="//c.amazon-adsystem.com/aax2/apstag.js"></script> <script src="/pb/gr/c/default/r0dQcFW9Qy4Xis/arcAdsJS/cbbb9d40d4.js?v=181"></script> <script>var PMNdataLayer=[{"analytics":{"source":"staff","source_type":"staff","updatedDate":"2020-12-12T05:00:00-0500","Article_Length_Label":"long","title":"Inside Pennsylvania\u2019s prison outbreak, where catching COVID-19 can land you in \u2018the hole\u2019","originalTitle":"","type":"No Value Set","primarysegment":"news","weekendplanner":"false","id":"UA-1605085-6","contentid":"OQT7BHEXVJHD3IBVXCNVEPOZKA","clickability_id":"","arc_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","dixon_id":"","published":"202012120500",
"version":"1","sections":"/news|/health/coronavirus|/health|/news/pennsylvania","parselydomain":"philly.com","publishedDate":"2020-12-12T05:00:00-0500","Sub-Section":"news","Sub-Sub Section":"news","authors":"Samantha Melamed","timesincepublish":"4806","content_subtype":"subtype-regular","seo_keywords":"pennsylvania-DOC-covid-outbreak-SCI-coronavirus-state-prisons-lockdown","story_tags":"No Value Set","source_system":"composer","clavis_topics":"No Value Set","clavis_auxiliaries":"Brand Safety - Qatar Airlines|Brand Safety - CHOP|Holiday Shopping|Brand Safety - Comcast|Medical Content",
"scrollUser":(window.scrollUser===true||window.scrollUser===false?window.scrollUser:false).toString()}}];</script><script>PMNdataLayer[0].analytics.chartbeatDomain="inquirer.com";</script> <script>PMNdataLayer[0].analytics.analyticsGetScriptsFromS3=true;</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","PMNdataLayer","GTM-PMVLLW");</script> <script>var autoRefresh=sessionStorage.getItem("autoRefresh");if(autoRefresh){PMNdataLayer.push({"event":"autorefresh"});if(false||false||false)PMNdataLayer[0].analytics.autoRefresh="true"}else if(false||false||false)PMNdataLayer[0].analytics.autoRefresh="false";function getCookie(name){var re=new RegExp(name+"\x3d[^;]+","i");if(document.cookie.match(re))return document.cookie.match(re)[0].split("\x3d")[1]}
var euCountries=["AT","BE","HR","CY","CZ","DK","EE","FI","FR","DE","GR","HU","IE","IT","LV","LT","LU","MT","NL","PL","PT","RO","SK","SI","ES","SE","GB"];window.IS_USER_IN_EU=euCountries.indexOf(getCookie("arc-country"))>-1;var loadAnalyticsScripts=function(){var analyticsScripts=document.createElement("script");analyticsScripts.async=true;analyticsScripts.src="https://media.inquirer.com/assets/analytics-prod-20200828.js";var head=document.getElementsByTagName("head")[0];head.appendChild(analyticsScripts)};
if(true)window.addEventListener("load",loadAnalyticsScripts);</script> <script>if(document.URL.indexOf("/pb/")==-1){document.cookie="__adblocker\x3d; expires\x3dThu, 01 Jan 1970 00:00:00 GMT; path\x3d/";var setNptTechAdblockerCookie=function(adblocker){var d=new Date;d.setTime(d.getTime()+60*5*1E3);document.cookie="__adblocker\x3d"+(adblocker?"true":"false")+"; expires\x3d"+d.toUTCString()+"; path\x3d/"};var script=document.createElement("script");script.setAttribute("async",true);script.setAttribute("src","//www.npttech.com/advertising.js");script.setAttribute("onerror","setNptTechAdblockerCookie(true);");
document.getElementsByTagName("head")[0].appendChild(script)};</script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-edd30848-51e4-481e-9885-2a9fa7b31189","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="PPACB-T4Q7H-SPCW8-FS2AT-3JVSH",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"PPACB-T4Q7H-SPCW8-FS2AT-3JVSH",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2lqx6uu7gq-f-4b80dddd2-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"689028","ak.ai":parseInt("653835",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"80d95556","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43760,"ak.gh":"23.217.116.180","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1607772109","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==2McL1O/TnEZW4gjNfb3MjFT2BoroYuIt5K4lTRx3i/aJwpdSL9uKq8wLfk77w8jsGbU8zpO4+H42Ssmx4+GX1qojOxheuD3RwiGsNrD3KOZlMnPYVPYpnjxut9Sy3MN5frdAGQlYDkr93ickYyNXd4ww0cWnkRS1IkBOWxj+lJshtuiWKEEVPHxe4RgQL0AYJfWCwEtAJke8RvHK/7q9Ki6ey7dhglBnzHyp8s07zq2FbZD0Bn2rJ1BpzqpG7zDgYSW4m2ZtfgLVbROyYZhBl3KJIlXvYgo2og7NMPNlfQ82CWs9Vk005A3rOX46V3e6Ty8w6LWTDEs9AMHIhU56QNL9Dtv0ReTRa/kxJxxV744FelbGuYFDngAAxUTcC/rIQWdowbEXQVfNYNW07SrenVgkhw+FS5MCu4Isj4xCKsw=","ak.pv":"9","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVLLW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <header id="app-bar" class="relative high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" id="f0OtNV1604Ajfs"> <div id="app-bar" class="app-bar card border border-bottom hidden-mobile" role="user-buttons"> <div class="justify-space-between container-row relative app-bar-inner spaced spaced-right spaced-left spaced-lg"> <div class="timestamp spaced spaced-right spaced-md hidden-mobile hidden-tablet container-row align-items-center"><span class="align-left date spaced spaced-right spaced-xs">Saturday, December 12, 2020</span>|<a id="todayspaper" data-link-type='global-nav' href="#" class="nav-link"><span class="font-bold spaced spaced-left spaced-xs">Today's Paper</span></a></div> <div class="container-row align-items-center"> <div class="logo-container flex container-row align-items-center justify-center spaced spaced-right spaced-lg"> <a data-link-type='global-nav' aria-label="Visit homepage" href="/"> <div class="logo-philly logo-stacked logo-lg logo-480-mobile "></div> </a> </div> </div> <div class="container-row align-items-center justify-end utility-bar"> <a href="https://www.inquirer.com/subscribe_today/" class="unstyled-link " data-link-type='global-nav'> <div id="desktop-subscribe-btn" class="btn subscribe-btn font-semi-bold login-btn no-border container-column justify-center spaced spaced-right spaced-sm">Unlimited Access</div> </a> <div id="desktop-login-btn" class="login-btn font-semi-bold btn btn-light auth0-log-in" data-link-type='global-nav'>Log In</div> <div id="desktop-dropdown-name" class="hidden my-account-btn font-semi-bold my-account-text btn btn-light unselectable" data-role="open-tray" data-tray="account-menu-desktop">MyAccount</div> <div id="desktop-account-dropdown" data-tray="account-menu-desktop" data-role="tray" class="hidden unselectable"> <ul class="font-bold list-unstyled bg-black-dark account-dropdown container-column justify-center padded padded-full padded-sm"> <li class="manage-account-btn"><a href="https://myaccount.inquirer.com" data-link-type='global-nav'>Manage my account</a></li> <li><a href="https://www.inquirer.com/myprofile/" data-link-type='global-nav'>My profile</a></li> <li><a href="https://myaccount.inquirer.com/FAQ.aspx" data-link-type='global-nav'>FAQ</a></li> <li class="logout-btn"><a data-link-type='global-nav'>Log out</a></li> </ul> </div> </div> </div> <div data-role="tray" data-tray="topics-desktop" class="tray hidden"> <nav class="tray tray-left fixed full-width high-z-index"> <div class="topics-tray tray-contents"> <div class="tray-search container-column hidden-tablet hidden-desktop"> <div id="app-bar-topics-button" name="topicsMenu" class="justify-end container-row" data-tray="topics-mobile"> <div class="btn menu-btn font-semi-bold spaced spaced-top spaced-right spaced-bottom spaced-md"> <span class="icon-x"></span> </div> </div> <div class="search-input relative color-white spaced spaced-top spaced-right spaced-left spaced-md"> <div class="search-icon-group absolute right-0 top-0"> <div data-search="desktop-tray-search" class="fa fa-search center-no-dimensions color-black"></div> </div> <input id="desktop-tray-search" class="full-width spaced spaced-right spaced-md search-input-font" type="text" placeholder="Search" autocapitalize="off" autocorrect="off" autocomplete="off"> </div> </div> <div class="tray-contents-inner container-column column-reverse tablet-row" tabindex="0"> <div class="tray-topics-menu flex"> <div class="menu menu-topic container-row wrap"> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Your Day</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/newsletters/" class="color-white topic-link">Newsletters</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.inquirer.com/" class="color-white topic-link">Inquirer Store</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/weather/" class="color-white topic-link">Weather</a> </li> <li class=""> <a data-link-type='mega-nav' href="/entertainment/horoscopes/" data-pb-url-field="custom.textURL_2_33333" data-pb-field="custom.text_2_33333" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Horoscope</a> </li> <li class=""> <a data-link-type='mega-nav' href="/news/lottery/" data-pb-url-field="custom.textURL_3_33333" data-pb-field="custom.text_3_33333" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Lottery</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/events/" class="color-white topic-link">Events</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">People</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=16" data-pb-url-field="custom.textURL_0_22222" data-pb-field="custom.text_0_22222" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Births</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/" data-pb-url-field="custom.textURL_1_22222" data-pb-field="custom.text_1_22222" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Celebrations</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=2" data-pb-url-field="custom.textURL_2_22222" data-pb-field="custom.text_2_22222" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Engagements</a> </li> <li class=""> <a data-link-type='mega-nav' href="/obituaries/" data-pb-url-field="custom.textURL_3_22222" data-pb-field="custom.text_3_22222" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Obituaries</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.legacy.com/obituaries/inquirer/" data-pb-url-field="custom.textURL_4_22222" data-pb-field="custom.text_4_22222" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">Death Notices</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Marketplace</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/pa/real-estate-for-sale/search" data-pb-url-field="custom.textURL_0_11111" data-pb-field="custom.text_0_11111" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Find a Home</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://jobs.local-jobs.monster.com/search?wt.mc_n=hjnpsearch&ch=PINQ&where=Philadelphia%2C%20PA&rad=50" data-pb-url-field="custom.textURL_1_11111" data-pb-field="custom.text_1_11111" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Job Listings</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_11111" data-pb-field="custom.text_3_11111" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Special Sections</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_11111" data-pb-field="custom.text_4_11111" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">All Classifieds</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Get In Touch</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://inquirersolutions.webflow.io/" data-pb-url-field="custom.textURL_0_44444" data-pb-field="custom.text_0_44444" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Advertise</a> </li> <li class=""> <a data-link-type='mega-nav' href="/contact-us/" data-pb-url-field="custom.textURL_1_44444" data-pb-field="custom.text_1_44444" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Contact Us</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/about/newsroom-staff-beats-list.html" class="color-white topic-link">Newsroom Staff</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/pars/" data-pb-url-field="custom.textURL_2_44444" data-pb-field="custom.text_2_44444" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Permissions</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.inquirer.com/collections/reprints" data-pb-url-field="custom.textURL_3_44444" data-pb-field="custom.text_3_44444" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Reprints</a> </li> </ul> </div> </div> </div> <div class="sub-menu flex-3"> <div class="menu sub normal sub-spacer"> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/news/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/news/">News</a></li> <li><a data-link-type='mega-nav' href="/health/coronavirus/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/health/coronavirus/">Coronavirus</a></li> <li><a data-link-type='mega-nav' href="/politics/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/politics/">Politics</a></li> <li><a data-link-type='mega-nav' href="/news/new-jersey/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/news/new-jersey/">New Jersey</a></li> <li><a data-link-type='mega-nav' href="/news/pennsylvania/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/news/pennsylvania/">Pennsylvania</a></li> <li><a data-link-type='mega-nav' href="/news/nation-world/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/news/nation-world/">Nation & World</a></li> <li><a data-link-type='mega-nav' href="/education/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/education/">Education</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/sports/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/sports/">Sports</a></li> <li><a data-link-type='mega-nav' href="/eagles/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/eagles/">Eagles</a></li> <li><a data-link-type='mega-nav' href="/phillies/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/phillies/">Phillies</a></li> <li><a data-link-type='mega-nav' href="/sixers/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/sixers/">Sixers</a></li> <li><a data-link-type='mega-nav' href="/flyers/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/flyers/">Flyers</a></li> <li><a data-link-type='mega-nav' href="/soccer/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/soccer/">Union</a></li> <li><a data-link-type='mega-nav' href="/college-sports/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/college-sports/">College Sports</a></li> <li><a data-link-type='mega-nav' href="/high-school-sports/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/high-school-sports/">Rally High School Sports</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/business/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business/">Business</a></li> <li><a data-link-type='mega-nav' href="/jobs/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/jobs/">Jobs</a></li> <li><a data-link-type='mega-nav' href="/economy/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/economy/">Economy</a></li> <li><a data-link-type='mega-nav' href="/business/weed/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business/weed/">Marijuana</a></li> <li><a data-link-type='mega-nav' href="/business/phillydeals/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/business/phillydeals/">PhillyDeals</a></li> <li><a data-link-type='mega-nav' href="/business/small-business/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/business/small-business/">Small Business</a></li> <li><a data-link-type='mega-nav' href="/business/drugs/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/business/drugs/">Health & Pharma</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/consumer/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/consumer/">Consumer</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/opinion/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion/">Opinion</a></li> <li><a data-link-type='mega-nav' href="/columnists/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/columnists/">Columnists</a></li> <li><a data-link-type='mega-nav' href="/opinion/commentary/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/opinion/commentary/">Commentary</a></li> <li><a data-link-type='mega-nav' href="/opinion/editorials/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/opinion/editorials/">Editorials</a></li> <li><a data-link-type='mega-nav' href="/opinion/cartoons/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion/cartoons/">Cartoons</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/entertainment/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/entertainment/">Entertainment</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/things-to-do/">Things To Do</a></li> <li><a data-link-type='mega-nav' href="/arts/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/arts/">Arts & Culture</a></li> <li><a data-link-type='mega-nav' href="/entertainment/movies/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/entertainment/movies/">Movies</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/entertainment/tv/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/entertainment/tv/">TV</a></li> <li><a data-link-type='mega-nav' href="/celebrity/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/celebrity/">Celebrity</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/comics/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/comics/">Comics</a></li> <li><a data-link-type='mega-nav' href="/comics/?page=puzzles" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/comics/?page=puzzles">Puzzles</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/life/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/life/">Life</a></li> <li><a data-link-type='mega-nav' href="/philly-tips/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/philly-tips/">Philly Tips</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/topic/upside/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/topic/upside/">The Upside</a></li> <li><a data-link-type='mega-nav' href="/love/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/love/">Sex & Love</a></li> <li><a data-link-type='mega-nav' href="/family/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/family/">Family</a></li> <li><a data-link-type='mega-nav' href="/fashion/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/fashion/">Style</a></li> <li><a data-link-type='mega-nav' href="/real-estate/home/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/real-estate/home/">Home</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/travel/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/things-to-do/travel/">Travel</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/jersey-shore/" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/things-to-do/jersey-shore/">Things To Do at the Shore</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/food/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/food/">Food</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/health/" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/health/">Health</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/real-estate/" class="color-white" data-pb-field="custom.callToActionText_8" data-pb-url-field="custom.callToActionUrl_8" data-pb-field-type="text" data-pb-placeholder="/real-estate/">Real Estate</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/real-estate" class="color-white" data-pb-field="custom.callToActionText_9" data-pb-url-field="custom.callToActionUrl_9" data-pb-field-type="text" data-pb-placeholder="/espanol/">El Inquirer</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div id="topic-bar" class="topic-bar card card-shadowed border border-bottom hidden-mobile" role="navigation"> <div class="justify-space-between container-row relative topic-bar-inner spaced spaced-right spaced-left spaced-xl"> <div class="flex-6 container-row align-items-center max-90"> <ul id="app-bar-topics-menu" class="list-unstyled container-row topics-list font-normal uppercase"> <a data-link-type='header-nav-main' href="/news/" class="nav-link" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/news" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">News</li></a> <a data-link-type='header-nav-main' href="/sports/" class="nav-link" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/sports" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Sports</li></a> <a data-link-type='header-nav-main' href="/business/" class="nav-link" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Business</li></a> <a data-link-type='header-nav-main' href="/opinion/" class="nav-link" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Opinion</li></a> <a data-link-type='header-nav-main' href="/politics/" class="nav-link" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/politics" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Politics</li></a> <a data-link-type='header-nav-main' href="/entertainment/" class="nav-link" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/entertainment" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Entertainment</li></a> <a data-link-type='header-nav-main' href="/life/" class="nav-link" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/life" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Life</li></a> <a data-link-type='header-nav-main' href="/food/" class="nav-link" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/food" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Food</li></a> <a data-link-type='header-nav-main' href="/health/" class="nav-link" data-pb-field="custom.callToActionText_8" data-pb-url-field="custom.callToActionUrl_8" data-pb-field-type="text" data-pb-placeholder="/health" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Health</li></a> <a data-link-type='header-nav-main' href="/real-estate/" class="nav-link" data-pb-field="custom.callToActionText_9" data-pb-url-field="custom.callToActionUrl_9" data-pb-field-type="text" data-pb-placeholder="/real-estate" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Real Estate</li></a> <a data-link-type='header-nav-main' href="/obituaries/" class="nav-link" data-pb-field="custom.callToActionText_10" data-pb-url-field="custom.callToActionUrl_10" data-pb-field-type="text" data-pb-placeholder="/obituaries" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Obituaries</li></a> <a data-link-type='header-nav-main' href="/jobs/" class="nav-link" data-pb-field="custom.callToActionText_11" data-pb-url-field="custom.callToActionUrl_11" data-pb-field-type="text" data-pb-placeholder="/jobs" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Jobs</li></a> </ul> </div> <div class="topic-bar-input-group container-row justify-end"> <div class="search-input relative"> <div class="search-icon-group absolute right-0 top-0"> <div data-search="appbar-search" class="fa fa-search center-no-dimensions color-black"></div> </div> <input id="appbar-search" class="full-width search-input-font" type="text" placeholder="Search" autocapitalize="off" autocorrect="off" autocomplete="off"> </div> <div id="desktop-app-bar-topics-button" name="topicsMenu" class="btn menu-btn justify-end container-row relative bg-white" data-role="open-tray" data-tray="topics-desktop"> <span id="tray-toggle-btn" class="icon-menu" aria-hidden="true"></span> </div> </div> </div> </div> <div id="app-bar-mobile" class="app-bar card card-shadowed border border-bottom hidden-desktop hidden-tablet" role="user-buttons"> <div class="justify-space-between container-row relative app-bar-inner container"> <div class="flex container-row align-items-center"> <div class="logo-container container-row align-items-center justify-center"> <a data-link-type='global-nav' aria-label="Visit homepage" href="/"> <div class="logo-philly logo-stacked logo-sm "></div> </a> </div> </div> <div class="container-row align-items-center justify-end"> <a href="https://www.inquirer.com/subscribe_today/" class="unstyled-link "> <div class="no-border btn container-column justify-center subscribe-btn font-semi-bold">Unlimited Access</div> </a> <div class="login-btn font-semi-bold btn btn-light auth0-log-in">Log In</div> <div id="mobile-dropdown-name" class="hidden mobile my-account-btn font-semi-bold my-account-text btn btn-light unselectable spaced spaced-right spaced-sm" data-role="open-tray" data-tray="account-menu-mobile"> <i class="fa fa-user" aria-hidden="true"></i> </div> <div id="mobile-account-dropdown" data-tray="account-menu-mobile" data-role="tray" class="hidden unselectable"> <ul class="font-bold list-unstyled bg-black-dark mobile account-dropdown container-column justify-center padded padded-full padded-sm"> <li class="manage-account-btn"><a href="https://myaccount.inquirer.com" data-link-type='global-nav'>Manage my account</a></li> <li><a href="https://www.inquirer.com/myprofile/" data-link-type='global-nav'>My profile</a></li> <li><a href="https://myaccount.inquirer.com/FAQ.aspx" data-link-type='global-nav'>FAQ</a></li> <li class="logout-btn"><a data-link-type='global-nav'>Log out</a></li> </ul> </div> <div id="app-bar-topics-button" name="topicsMenu" class="btn menu-btn container-row bg-white spaced spaced-right spaced-sm" data-tray="topics-mobile"> <span id="tray-toggle-btn" class="icon-menu" aria-hidden="true"></span> </div> </div> </div> <div data-role="tray" id="topics-mobile" data-tray="topics-mobile" class="tray hidden"> <nav class="tray tray-left fixed full-width high-z-index"> <div class="topics-tray tray-contents"> <div class="tray-search container-column hidden-tablet hidden-desktop"> <div id="app-bar-topics-button" name="topicsMenu" class="justify-end container-row" data-tray="topics-mobile"> <div class="btn menu-btn font-semi-bold spaced spaced-top spaced-right spaced-bottom spaced-md"> <span class="icon-x"></span> </div> </div> <div class="search-input relative color-white spaced spaced-top spaced-right spaced-left spaced-md"> <div class="search-icon-group absolute right-0 top-0"> <div data-search="mobile-tray-search" class="fa fa-search center-no-dimensions color-black"></div> </div> <input id="mobile-tray-search" class="full-width spaced spaced-right spaced-md search-input-font" type="text" placeholder="Search" autocapitalize="off" autocorrect="off" autocomplete="off"> </div> </div> <div class="tray-contents-inner container-column column-reverse tablet-row" tabindex="0"> <div class="tray-topics-menu flex"> <div class="menu menu-topic container-row wrap"> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Your Day</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/newsletters/" class="color-white topic-link">Newsletters</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.inquirer.com/" class="color-white topic-link">Inquirer Store</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/weather/" class="color-white topic-link">Weather</a> </li> <li class=""> <a data-link-type='mega-nav' href="/entertainment/horoscopes/" data-pb-url-field="custom.textURL_2_33333" data-pb-field="custom.text_2_33333" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Horoscope</a> </li> <li class=""> <a data-link-type='mega-nav' href="/news/lottery/" data-pb-url-field="custom.textURL_3_33333" data-pb-field="custom.text_3_33333" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Lottery</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/events/" class="color-white topic-link">Events</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">People</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=16" data-pb-url-field="custom.textURL_0_22222" data-pb-field="custom.text_0_22222" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Births</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/" data-pb-url-field="custom.textURL_1_22222" data-pb-field="custom.text_1_22222" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Celebrations</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=2" data-pb-url-field="custom.textURL_2_22222" data-pb-field="custom.text_2_22222" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Engagements</a> </li> <li class=""> <a data-link-type='mega-nav' href="/obituaries/" data-pb-url-field="custom.textURL_3_22222" data-pb-field="custom.text_3_22222" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Obituaries</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.legacy.com/obituaries/inquirer/" data-pb-url-field="custom.textURL_4_22222" data-pb-field="custom.text_4_22222" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">Death Notices</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Marketplace</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/pa/real-estate-for-sale/search" data-pb-url-field="custom.textURL_0_11111" data-pb-field="custom.text_0_11111" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Find a Home</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://jobs.local-jobs.monster.com/search?wt.mc_n=hjnpsearch&ch=PINQ&where=Philadelphia%2C%20PA&rad=50" data-pb-url-field="custom.textURL_1_11111" data-pb-field="custom.text_1_11111" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Job Listings</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_11111" data-pb-field="custom.text_3_11111" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Special Sections</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_11111" data-pb-field="custom.text_4_11111" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">All Classifieds</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Get In Touch</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://inquirersolutions.webflow.io/" data-pb-url-field="custom.textURL_0_44444" data-pb-field="custom.text_0_44444" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Advertise</a> </li> <li class=""> <a data-link-type='mega-nav' href="/contact-us/" data-pb-url-field="custom.textURL_1_44444" data-pb-field="custom.text_1_44444" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Contact Us</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/about/newsroom-staff-beats-list.html" class="color-white topic-link">Newsroom Staff</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://www.inquirer.com/pars/" data-pb-url-field="custom.textURL_2_44444" data-pb-field="custom.text_2_44444" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Permissions</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.inquirer.com/collections/reprints" data-pb-url-field="custom.textURL_3_44444" data-pb-field="custom.text_3_44444" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Reprints</a> </li> </ul> </div> </div> </div> <div class="sub-menu flex-3"> <div class="menu sub normal sub-spacer"> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/news/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/news/">News</a></li> <li><a data-link-type='mega-nav' href="/health/coronavirus/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/health/coronavirus/">Coronavirus</a></li> <li><a data-link-type='mega-nav' href="/politics/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/politics/">Politics</a></li> <li><a data-link-type='mega-nav' href="/news/new-jersey/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/news/new-jersey/">New Jersey</a></li> <li><a data-link-type='mega-nav' href="/news/pennsylvania/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/news/pennsylvania/">Pennsylvania</a></li> <li><a data-link-type='mega-nav' href="/news/nation-world/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/news/nation-world/">Nation & World</a></li> <li><a data-link-type='mega-nav' href="/education/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/education/">Education</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/sports/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/sports/">Sports</a></li> <li><a data-link-type='mega-nav' href="/eagles/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/eagles/">Eagles</a></li> <li><a data-link-type='mega-nav' href="/phillies/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/phillies/">Phillies</a></li> <li><a data-link-type='mega-nav' href="/sixers/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/sixers/">Sixers</a></li> <li><a data-link-type='mega-nav' href="/flyers/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/flyers/">Flyers</a></li> <li><a data-link-type='mega-nav' href="/soccer/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/soccer/">Union</a></li> <li><a data-link-type='mega-nav' href="/college-sports/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/college-sports/">College Sports</a></li> <li><a data-link-type='mega-nav' href="/high-school-sports/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/high-school-sports/">Rally High School Sports</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/business/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business/">Business</a></li> <li><a data-link-type='mega-nav' href="/jobs/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/jobs/">Jobs</a></li> <li><a data-link-type='mega-nav' href="/economy/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/economy/">Economy</a></li> <li><a data-link-type='mega-nav' href="/business/weed/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business/weed/">Marijuana</a></li> <li><a data-link-type='mega-nav' href="/business/phillydeals/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/business/phillydeals/">PhillyDeals</a></li> <li><a data-link-type='mega-nav' href="/business/small-business/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/business/small-business/">Small Business</a></li> <li><a data-link-type='mega-nav' href="/business/drugs/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/business/drugs/">Health & Pharma</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/consumer/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/consumer/">Consumer</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/opinion/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion/">Opinion</a></li> <li><a data-link-type='mega-nav' href="/columnists/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/columnists/">Columnists</a></li> <li><a data-link-type='mega-nav' href="/opinion/commentary/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/opinion/commentary/">Commentary</a></li> <li><a data-link-type='mega-nav' href="/opinion/editorials/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/opinion/editorials/">Editorials</a></li> <li><a data-link-type='mega-nav' href="/opinion/cartoons/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion/cartoons/">Cartoons</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/entertainment/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/entertainment/">Entertainment</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/things-to-do/">Things To Do</a></li> <li><a data-link-type='mega-nav' href="/arts/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/arts/">Arts & Culture</a></li> <li><a data-link-type='mega-nav' href="/entertainment/movies/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/entertainment/movies/">Movies</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/entertainment/tv/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/entertainment/tv/">TV</a></li> <li><a data-link-type='mega-nav' href="/celebrity/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/celebrity/">Celebrity</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/comics/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/comics/">Comics</a></li> <li><a data-link-type='mega-nav' href="/comics/?page=puzzles" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/comics/?page=puzzles">Puzzles</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/life/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/life/">Life</a></li> <li><a data-link-type='mega-nav' href="/philly-tips/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/philly-tips/">Philly Tips</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/topic/upside/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/topic/upside/">The Upside</a></li> <li><a data-link-type='mega-nav' href="/love/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/love/">Sex & Love</a></li> <li><a data-link-type='mega-nav' href="/family/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/family/">Family</a></li> <li><a data-link-type='mega-nav' href="/fashion/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/fashion/">Style</a></li> <li><a data-link-type='mega-nav' href="/real-estate/home/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/real-estate/home/">Home</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/travel/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/things-to-do/travel/">Travel</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/jersey-shore/" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/things-to-do/jersey-shore/">Things To Do at the Shore</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/food/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/food/">Food</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/health/" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/health/">Health</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/real-estate/" class="color-white" data-pb-field="custom.callToActionText_8" data-pb-url-field="custom.callToActionUrl_8" data-pb-field-type="text" data-pb-placeholder="/real-estate/">Real Estate</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/real-estate" class="color-white" data-pb-field="custom.callToActionText_9" data-pb-url-field="custom.callToActionUrl_9" data-pb-field-type="text" data-pb-placeholder="/espanol/">El Inquirer</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div id="pb-170000"></div> <script id="react-170000">window.serviceCallbacks.push(function(){services.mountComponent({component:"ConfirmToast",id:17E4})});</script> <script>if(window.performance){var timeSincePageLoad=Math.round(performance.now());window.PMNdataLayer.push({event:"userTiming",timingCategory:"Navbar",timingVar:"load",timingValue:timeSincePageLoad})};</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0UnUNA604Ajfs"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fialPf2604Ajfs"> <div class=""> <div id="piano-top-banner"></div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-6 tablet-6 mobile-6 pb-feature pb-layout-item pb-f-global-type-analytics" id="f00kGQQ604Ajfs"> <script>PMNdataLayer[0].analytics.type="article";</script> </div> </div> </header> <div id="a1-top-furniture" class="container spaced spaced-top spaced-bottom spaced-sm hidden-mobile"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0ZOXxl704Ajfs"> <div id="ad772-sticky" data-ad-name="onepixel" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad772" class="arcad ad-"></div> <script>(function(helpers){var adObject=[{"id":"ad772","slotName":"phl.news","adType":"onepixel","dimensions":"[[1, 1]]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":false,"slotSuffix":"-onepixel_article","bidDimensions":""}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"targeting":{"day_of_week":"6","hour":"6","date":"121220","clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content","content_type":"story",
"content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"onepixel","position_type":"onepixel_article"}}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=localStorage.getItem("bcDFPTargetingParams");if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&
bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fQjmHG1704Ajfs"> <div id="ad976-sticky" data-ad-name="top-leaderboard" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad976" class="arcad ad-responsive"></div> <script>(function(helpers){var adObject=[{"id":"ad976","slotName":"phl.news","adType":"top-leaderboard","dimensions":"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], []]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-slider_article","bidDimensions":"[[970, 250], [970, 90], [728, 90]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6",
"hour":"6","date":"121220","clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content","content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"slider","position_type":"slider_article"}}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=
localStorage.getItem("bcDFPTargetingParams");if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script> </div> <div class="pb-container"> </div> </div> <hr id="article-hr-top" class="bg-grey-light hidden-mobile"/> <div id="top" class="container flex-grid relative spaced spaced-top spaced-xl"> <div class="col mobile-0 desktop-1 tablet-1 hidden-tablet"></div> <div class="col mobile-12 desktop-10 tablet-11 tablet-landscape-12"> <div class="pb-container"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-global-soft-stop-template" id="fbcEub1704Ajfs"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0XfqFJ704Ajfs"> <div class="card card-article full-width"> <div class="align-left card-content "> <h1 class="lede bold detail-content lede-trans ">Inside Pennsylvania’s prison outbreak, where catching COVID-19 can land you in ‘the hole’</h1> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-author" id="fDzwbd2704Ajfs"> <div class="card"> <div class="card-content card-content-half-vertical"> <div class="byline "> <a class="hover-underlined" href="https://www.inquirer.com/author/melamed_samantha/"> <span class="font-bold color-blue">by Samantha Melamed</span></a><span class="font-light">,</span> <span class="timestamp font-light"> <span class="spaced spaced-bottom spaced-sm timestamp-recent hidden color-gray-dark" data-timestamp="2020-12-12T10:00:00Z" data-timestamp-loaded="false" data-keep-date-time="" data-timestamp-caption="Posted:&nbsp;"> Posted:&nbsp;December 12, 2020- 5:00 AM </span> </span> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fycfr11704Ajfs"> <div id="ad57-sticky" data-ad-name="top-leaderboard-mobile" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad57" class="arcad ad-responsive adhesion"></div> <script>(function(helpers){var adObject=[{"id":"ad57","slotName":"phl.news","adType":"top-leaderboard-mobile","dimensions":"[[], [], [[320, 50], [300, 50]]]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-slider_article","bidDimensions":"[[320, 50]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6","hour":"6","date":"121220","clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
"content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"slider","position_type":"slider_article"}}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=localStorage.getItem("bcDFPTargetingParams");if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&
bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-push-notification" id="f0uOQqF704Ajfs"> <script src="https://www.gstatic.com/firebasejs/7.11.0/firebase-app.js"></script> <script src="https://www.gstatic.com/firebasejs/7.11.0/firebase-messaging.js"></script> <script>
  if ('serviceWorker' in navigator) {
    try {
      var firebaseConfig = {
        apiKey: 'AIzaSyDvEx1tp9ABfcVSR2YvwZaC4dmIaWR_nHI',
        projectId: 'com-philly-phillydotcom',
        messagingSenderId: '840642448291',
        appId: '1:840642448291:web:2052b310bd90f4874f2816'
      };

      firebase.initializeApp(firebaseConfig);
      var messaging = firebase.messaging();
      var revision = '181' || Math.ceil((Math.random() * 100)).toString();
      
      navigator.serviceWorker.register('/pb/resources/scripts/firebase-messaging-sw.js?apiKey='+ firebaseConfig.apiKey 
        + '&projectId=' + firebaseConfig.projectId 
        + '&messagingSenderId=' + firebaseConfig.messagingSenderId 
        + '&appId='  + firebaseConfig.appId
        + '&v=' + revision
        ).then(function(registration) {
        messaging.useServiceWorker(registration);
        messaging.usePublicVapidKey('BC5asuzpAQVk1ArsW1WGVB3PQ4diWmq96wRiO1MivMtfNWj-7T1mk59ZKzCsMHETuANhdKK2BA3Y939M0aBfCB0');

        messaging.getToken()
          .then(function(token) {
            // We can use this to send test messages
            window.FIREBASE_MESSAGING_TOKEN = token;
            
            if (token && window.localStorage.getItem('FCM_TOKEN') !== token) {
              window.localStorage.setItem('FCM_TOKEN', token);

              var environment = window.pb_global.environment;
              var url;
              if (environment === 'dev' || environment === 'stage') {
                var url = 'https://dev.api.inquirer.com/v1/graphql/notifications';
              } else {
                var url = 'https://api.inquirer.com/v1/graphql/notifications';
              }
              
              return fetch(url, {
                method: 'POST',
                headers: {
                  'Accept': 'application/json',
                  'Content-Type': 'application/json',
                  'apikey': 'LKcMPtAiPRQmXqcHpLsBW2KEnTxDYGsA',
                  'x-environment': environment
                },
                body: JSON.stringify({
                  query: "mutation($token: String!) { setToken(token: $token, platform: WEB) }",
                  variables: { token: token }
                }),
              });
            }
          }).catch(function(err) {
            console.log('Denied', err);
          });
      }); 
    } catch (error) {
      console.log('Firebase initialization error:', error)
    }
  }
</script> </div> <div class="pb-container"> </div> </div> <div class="col mobile-0 desktop-1 tablet-0"></div> </div> <div class="container flex-grid"> <div class="col mobile-0 desktop-1 tablet-1"></div> <article id="well" class="col mobile-12 desktop-7 tablet-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" id="f0alTro704Ajfs"> <div class="card"> <div class="card-content feed-header card-content-no-top-gutter"> <figure class="card-content card-content-no-top-gutter card-content-no-gutter "> <div class="full-width relative card-media full-width img-container "> <img class="full-width" alt="Inside Pennsylvania’s prison outbreak, where catching COVID-19 can land you in ‘the hole’" src="https://www.inquirer.com/resizer/t_g2OTK715W7LzK2-BZO_9-IMhc=/1400x932/smart/cloudfront-us-east-1.images.arcpublishing.com/pmn/CSZITWTPSJHQPMQ7M3B7MLU7KQ.jpg"/> <div data-role="tray" data-tray="lead-art" class="hidden"> <figcaption class="expanded-caption absolute full-width bottom-0 left-0 no-overflow"> <div class="width-75p spaced spaced-top spaced-bottom spaced-left spaced-md color-white"> <div class="font-light spaced spaced-top spaced-sm">A file photo of Camp Hill, a Pennsylvania state prison.</div> </div> </figcaption> </div> <div id="lead-art-caption-button" name="leadArt" class="btn absolute bottom-0 right-0 justify-end container-row caption-btn spaced spaced-right spaced-bottom spaced-md" data-role="open-tray" data-tray="lead-art"> <span id="lead-art-toggle-icon" class="icon-transform expand-button" aria-hidden="true"></span> </div> </div> <figcaption class="border border-bottom small lead relative "> <div class="spaced spaced-top spaced-bottom spaced-xs"> <span class="uppercase font-bold"> Carolyn Kaster / AP File </span> </div> </figcaption> </figure> </div> </div> </div> <div id="f0HVgO9704Ajfs" class="pb-async pb-feature"></div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-global-editor-note" id="f0v5Fh1704Ajfs"> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-global-editor-note" id="fFRFUm1704Ajfs"> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-global-editor-note" id="f0Ie24j704Ajfs"> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-global-editor-note" id="fg1elG1704Ajfs"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f01sdqX704Ajfs"> <div class="article-body collection collection-cards article__content article__content_lf" id="article-body"> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> As Pennsylvanians learned of Gov. Tom Wolf’s order shutting down indoor dining, gyms and theaters effective Dec. 12 to stop the spread of the coronavirus, the state’s prison inmates got news of a parallel, but more restrictive, order by the Corrections Secretary John Wetzel. The state’s prisons, which were already on highly restricted movement, are back on total “lockdown” due to a resurgence of COVID-19. That means no more than 40 minutes per day out of cell for a shower and a phone call.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> That plan helped keep case counts low in the spring — but now, the virus is far more prevalent, infecting at least 3,000 prisoners and 1,000 staff just since November. All told, close to 7,000 people have tested positive, and 42 died.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> Wetzel, in a statement issued Friday, expressed confidence in the mitigation efforts, along with a pending reorganization of the state prison system announced in December. “We look at this as a time of cleaning, healing and strengthening our system,” he said. Under that plan, all new admissions will be tested four times over three weeks before being released from quarantine. He <a data-link-type="article-body" href="https://www.inquirer.com/news/covid-outbreak-philadelphia-pennsylvania-prisons-jails-federal-detention-center-20201208.html" target=_blank>has not publicly proposed requiring staff</a> to undergo any tests.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> Many prisoners are feeling less optimistic. These are dispatches from the heart of this outbreak, including State Correctional Institution Cambridge Springs in northwestern Pa., where mass testing in December revealed 400 new cases; and SCI Dallas in Luzerne County, where more than 300 prisoners have been infected and six died. Their messages are edited for length and clarity.</p> <div id="ad1948-sticky" data-ad-name="cube" class="arc-ad-wrapper container-column spaced spaced-top spaced-lg righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1948" class="arcad ad-300x250"></div> <script>(function(helpers){var adObject=[{"id":"ad1948","slotName":"phl.news","adType":"cube","dimensions":"[[300, 250], [300, 250], [[300, 600], [300, 250]]]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_21_article","bidDimensions":"[[300, 250], [300, 250], [300, 600]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6","hour":"6",
"date":"121220","clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content","content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"mrec_21","position_type":"mrec_21_article"}},{lazyLoad:true}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=
localStorage.getItem("bcDFPTargetingParams");if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script></div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <b>Thomas Greene, age 51, SCI Dallas</b></p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <i>Dec. 9: </i>The Superintendent just gave the latest numbers: 230+ prisoners have tested positive with six deaths; 160+ staff tested positive. Almost all within the last two months. As of today they are starting to test all prisoners (instant and a regular test). Those positive will be separated from those who aren’t. Most staff don’t follow the quarantine protocols, so no matter what is done, it will be almost impossible to stop the virus from spreading in here.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <link href="/pb/gr/c/default/r0dQcFW9Qy4Xis/newsLetterCss/46cd92c168.css?v=181" rel="stylesheet"/> <style type="text/css">#right-rail .newsletter-card,.newsletter-card.hidden-desktop{display:none}</style> <div class="card newsletter-card default spaced spaced-bottom spaced-top spaced-md"> <div class="card-content"> <div class="border border-bottom border-bold"> <div class="recommender-header font-black uppercase spaced spaced-xs spaced-bottom"> Inquirer Morning Newsletter </div> </div> <p class="promo-text spaced spaced-xs spaced-top spaced-bottom"> Get the news you need to start your day </p> <form id="js-cm-form" class="js-cm-form" action="https://api.philly.com/newsletter/subscribe" method="post"> <div class="container-row"> <input id="fieldEmail" placeholder="your@email.com" class="js-cm-email-input color-grey-ultra-dark flex3" type="email" required/> <input id="fieldListId" type="hidden" value="b87d08f3a44a790fc983af85c2ea3eda" required/> <input class="fieldSource" type="hidden" value="dataLayer unavailable"/> <div class="recaptcha-holder hidden"></div> <button id="signup-button" class="btn js-cm-submit-button spaced spaced-sm spaced-left flex font-bold" type="submit" disabled>Sign Up</button> <span id="signup-list-name" class="list-name hidden">Inquirer Morning Newsletter</span> </div> </form> <p id="js-cm-form-message" class="promo-text spaced spaced-xs spaced-top spaced-bottom"></p> </div> </div> <script>if(PMNdataLayer&&PMNdataLayer[0]&&PMNdataLayer[0].analytics){var type,title,subSubSection;type=PMNdataLayer[0].analytics.type&&PMNdataLayer[0].analytics.type.toLowerCase();title=PMNdataLayer[0].analytics.title;if(type==="article")title="article";subSubSection=PMNdataLayer[0].analytics["Sub-Sub Section"]||"null";var sourcesArr=document.getElementsByClassName("fieldSource");Array.prototype.forEach.call(sourcesArr,function(el){el.value=type+"_"+subSubSection+"_"+title})};</script> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> In October I was housed in medical after a hiatal hernia surgery. That’s where the first positive prisoner cases happened. Everyone housed in that area was tested. I was negative. Over the next two weeks a couple of us had symptoms: I had a few temps around 101 degrees, loss of smell and taste for at least a week, a cough, and I was freezing. All symptoms reported to medical staff. The doctor said I was probably a false negative, yet I was not isolated from the others. Two days after I was released from medical I was given the second test and taken to the Restricted Housing Unit (the hole) for isolation. It was psychological torture. Many TVs being blasted on different channels 24-7 and music being played through the vent. Lights being on 24-7.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> I haven’t been in the RHU for over 13 years for committing any rule violations, and it is a place I should not have been placed for isolation pending test results. This choice for isolation resulted in many men who are sick not reporting it. Or they wait until it is really bad before they report it. Several men on my block have left in bad shape, resulting in more harm to them.</p> <div id="ad1242-sticky" data-ad-name="cube" class="arc-ad-wrapper container-column spaced spaced-top spaced-lg righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1242" class="arcad ad-300x250"></div> <script>(function(helpers){var adObject=[{"id":"ad1242","slotName":"phl.news","adType":"cube","dimensions":"[[300, 250], [300, 250], [300, 250]]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_22_article","bidDimensions":"[[300, 250]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6","hour":"6","date":"121220","clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
"content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"mrec_22","position_type":"mrec_22_article"}},{lazyLoad:true}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=localStorage.getItem("bcDFPTargetingParams");if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);
for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script></div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <b>Tyreem Rivers, 43, SCI Dallas</b></p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <i>Dec. 3:</i><i><b> </b></i>I haven’t really been feeling too good lately, and part of me thinks that I had a simple winter cold. Another part of me feels like the worst has come near and that I could have COVID. I have no sense of smell or taste right now. Men on my unit have been testing positive every day since Thanksgiving. A friend was rushed to the hospital Saturday for flu-like sickness.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <i>Dec. 9: </i>Prior to today people were only being tested if they requested a test, or if they showed severe signs of COVID. Now, there is mass testing. I’ll be expected to take my test Friday. My entire block is on quarantine right now and we’re basically confined to our cells. On enhanced quarantine, I might get 30 minutes out the cell. Not going to lie though, with the level of severe contagion, I’d rather be in my cell (which I can personally sanitize) and feel a little more safe in for time being. In all my 24 years of incarceration, I’ve never witnessed a darker time in prison.</p> </div> </div> <div data-type="image" class="card paragraph-spacing card-captioned collection-item card-embedded-content"> <div class="card-content text-trans font-flag "> <div id="F5Q3DW5OURCHDOS6QBDRUS3DRI" class=""> <input value="2400" type="hidden"> <figure class=" "> <div class="full-width img-container "> <img class="b-lazy full-width" alt="A file photo shows inmates at SCI Dallas, home to many elderly prison lifers. They were learning about the commutation process on Thursday, Oct. 10, 2019. Now, hundreds at the prison have the coronavirus." data-src="https://www.inquirer.com/resizer/3JzpA7LY94nIg4jmEer47p-oaDc=/1400x0/center/middle/cloudfront-us-east-1.images.arcpublishing.com/pmn/F5Q3DW5OURCHDOS6QBDRUS3DRI.jpg" src="https://www.inquirer.com/resizer/vhwkxoeIhrGaBLL2eUOAo8sa0OE=/0x10/center/middle/cloudfront-us-east-1.images.arcpublishing.com/pmn/F5Q3DW5OURCHDOS6QBDRUS3DRI.jpg"/> </div> <figcaption class="border border-bottom spaced spaced-top spaced-sm "> <div class="spaced spaced-bottom spaced-sm"> <span class="uppercase font-bold"> TIM TAI / Staff Photographer </span> <div class=""> A file photo shows inmates at SCI Dallas, home to many elderly prison lifers. They were learning about the commutation process on Thursday, Oct. 10, 2019. Now, hundreds at the prison have the coronavirus. </div> </div> </figcaption> </figure> </div> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <b>David Lee, 57, SCI Coal Township</b></p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <i>Dec. 10:</i><b> </b>We are getting out for 50 minutes a day, and a couple of times a week we come out for yard for about 50 minutes at a time. This is a very painful situation because being locked in a cell/cage for such long periods of time is deeply traumatizing. We are suffering mentally, spiritually, and physically. We have been told that this lockdown is not a punishment. We are told that we must do the impossible and socially distance from each other, but the staff are not even attempting to socially distance from each other, and they are the people who can bring the virus in to us. Many of the staff are now attempting to blame the uptick in the virus on parole violators. We are just trying our best to hold on, because we have never experienced anything remotely close to this type of lockdown. You have many disgruntled staff members saying silly things because they are also traumatized. Incarcerated human beings (IHBs) are easy targets to purge their frustrations. This is pure agony!</p> <div id="ad183-sticky" data-ad-name="cube" class="arc-ad-wrapper container-column spaced spaced-top spaced-lg righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad183" class="arcad ad-300x250"></div> <script>(function(helpers){var adObject=[{"id":"ad183","slotName":"phl.news","adType":"cube","dimensions":"[[300, 250], [300, 250], [300, 250]]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_23_article","bidDimensions":"[[300, 250]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6","hour":"6","date":"121220","clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
"content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"mrec_23","position_type":"mrec_23_article"}},{lazyLoad:true}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=localStorage.getItem("bcDFPTargetingParams");if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);
for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script></div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <b>Aaron Fox, 76, SCI Frackville</b></p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <i>Dec. 5:</i> Rumor has it someone tested positive on their way home. The block was put on quarantine. About three days in quarantine they came and got the cellmate of the person reported to have tested positive. The next known case was my neighbor. Since I’m in the vulnerable group, I figured it best I get tested. I come up hot. They take me and four more people off the block and place us in an isolation unit in the back of the dispensary. Medical took vital signs four times a day. There was no mental health nor social services.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> On day nine, three of us were moved to what is called the step-down phase, indicating our vital signs have been stable. This area is the hole. I was put in a cell with a gentleman 68 years old and told I had to get on the top bunk. I spent the night sleeping on the floor. The unit manager straightened it out the next day.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <i>Dec. 6: </i>Sunday without football is a Tuesday. There is no power for appliances, and no kiosk. The hole is a culture. You’re subject to lose your mind, life, or both at any moment. There is no accountability, responsibility, nor oversight. The culture of the hole is hostile, antagonistic, and volatile. It exists at a heightened state of anxiety, and is adversarial by nature. COVID don’t make the hole a hospital!</p> <div id="ad236-sticky" data-ad-name="cube" class="arc-ad-wrapper container-column spaced spaced-top spaced-lg righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad236" class="arcad ad-300x250"></div> <script>(function(helpers){var adObject=[{"id":"ad236","slotName":"phl.news","adType":"cube","dimensions":"[[300, 250], [300, 250], [300, 250]]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_24_article","bidDimensions":"[[300, 250]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6","hour":"6","date":"121220","clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
"content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"mrec_24","position_type":"mrec_24_article"}},{lazyLoad:true}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=localStorage.getItem("bcDFPTargetingParams");if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);
for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script></div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <i>Dec. 7:</i><i><b> </b></i>Last night I was moved back to the area behind the dispensary. That’s a blessing! I hope I never do that again. I was only in the hole four days. It was traumatic. I was getting flashbacks: I felt that old hole mindset coming on. Extreme survival where everything takes place on the edges, there’s no middle. I thought about a close friend who was next door to me in the hole one time who blew his mind. There was nothing I could do to stop it and couldn’t bring him back. It was like being on shore not being able to swim, watching a loved one drown.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <b>Marsha Scaggs, 56, SCI Cambridge Springs</b></p> <div class="div-ad-csponsor-nativo-moap"></div> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content text-trans font-flag "> <p> <i>Dec. 10: </i> We were not aware of any outbreak until they started sending staff home. One of the unit managers was in the hospital on life support, fighting for her life due to COVID-19. A lot of us put in sick call slips thinking we had sinus infection. We weren’t even seen.</p> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content text-trans font-flag "> <p> The only thing we were told is to pack up because we were moving to another unit. The next day, Dec. 4, we were all tested for COVID, and a lot of us tested positive. After that we were moved yet again. I am in a room with five other people, and there is no distancing. We are not getting the chance to let our bodies heal. Now they are talking about moving us again. We are only out of our cell to use the phone, kiosk, bathroom, and showers. We are being treated like we brought this virus in here, when in fact there are a lot of us who haven’t been on the outside in decades. I understand that we are inmates and that we all made some horrible decisions, but at the end of the day we are still humans who need to be treated as such.</p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-piano-subscriber-call" id="f07FJxI704Ajfs"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0tpJ5O704Ajfs"> <div class=""> <div class="spaced spaced-top spaced-lg"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f8mRfh1704Ajfs"> <div class=""> <div class="spaced spaced-top spaced-lg"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-hearken" id="f0UPKJd704Ajfs"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-author" id="f0unQTh704Ajfs"> <div class="card"> <div class="card-content card-content-half-vertical"> <div class="byline spread container-column"> <div class="container-row author-container"> <a class="hover-underlined" href="https://www.inquirer.com/author/melamed_samantha/"> <div class="author-img-container"> <img class="img-author img-signoff" src="https://www.inquirer.com/resizer/gKFOI_jbD6hiGQJrthIlt9ybMe0=/120x120/center/middle/s3.amazonaws.com/arc-authors/pmn/3df4aab3-340d-4a7e-88aa-43eb8b3193a1.png" alt="by Samantha Melamed"/> </div> </a> <div class="container-column justify-center author-text-group"> <div class="author-timestamp "> <div id="timestamp-published" class="timestamp "> <span class="spaced spaced-bottom spaced-sm timestamp-recent hidden color-gray-dark" data-timestamp="2020-12-12T10:00:00Z" data-timestamp-loaded="false" data-keep-date-time="true" data-timestamp-caption="Posted:&nbsp;"> Posted:&nbsp;December 12, 2020 - 5:00 AM </span> </div> </div> <div class="author-text "> <a class="hover-underlined" href="https://www.inquirer.com/author/melamed_samantha/"> <span class="font-bold color-blue">Samantha Melamed</span> </a> <span class="author-divider-bars">|</span> <a class="font-bold color-blue" href="https://twitter.com/samanthamelamed">@samanthamelamed</a> <span class="author-divider-bars">|</span> <a href="mailto:smelamed@inquirer.com" class="color-blue font-bold">smelamed@inquirer.com</a> </div> </div> </div> <div class="border border-bottom border-author hidden-tablet hidden-mobile border-author-signoff "></div> </div> <div class="hidden-tablet hidden-desktop border border-bottom spaced spaced-top spaced-md"></div> <div id="share-bar-inline" class="full-width hidden-tablet-up"> <div class="viafoura"> <div class="vf-widget" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-path="/news/pennsylvania-doc-covid-outbreak-sci-coronavirus-state-prisons-lockdown-20201212.html"> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fOA21s1704Ajfs"> <div class=""> <div class="spaced spaced-top spaced-xl"></div> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-global-newsletter-sign-up-default" id="faRM0E1704Ajfs"> <link href="/pb/gr/c/default/r0dQcFW9Qy4Xis/newsLetterCss/46cd92c168.css?v=181" rel="stylesheet"/> <div class="card newsletter-card default hidden-desktop spaced spaced-bottom spaced-top spaced-md"> <div class="card-content"> <div class="border border-bottom border-bold"> <div class="recommender-header font-black uppercase spaced spaced-xs spaced-bottom"> Inquirer Morning Newsletter </div> </div> <p class="promo-text spaced spaced-xs spaced-top spaced-bottom"> Get the news you need to start your day </p> <form id="js-cm-form" class="js-cm-form" action="https://api.philly.com/newsletter/subscribe" method="post"> <div class="container-row"> <input id="fieldEmail" placeholder="your@email.com" class="js-cm-email-input color-grey-ultra-dark flex3" type="email" required/> <input id="fieldListId" type="hidden" value="b87d08f3a44a790fc983af85c2ea3eda" required/> <input class="fieldSource" type="hidden" value="dataLayer unavailable"/> <div class="recaptcha-holder hidden"></div> <button id="signup-button" class="btn js-cm-submit-button spaced spaced-sm spaced-left flex font-bold" type="submit" disabled>Sign Up</button> <span id="signup-list-name" class="list-name hidden">Inquirer Morning Newsletter</span> </div> </form> <p id="js-cm-form-message" class="promo-text spaced spaced-xs spaced-top spaced-bottom"></p> </div> </div> <script>if(PMNdataLayer&&PMNdataLayer[0]&&PMNdataLayer[0].analytics){var type,title,subSubSection;type=PMNdataLayer[0].analytics.type&&PMNdataLayer[0].analytics.type.toLowerCase();title=PMNdataLayer[0].analytics.title;if(type==="article")title="article";subSubSection=PMNdataLayer[0].analytics["Sub-Sub Section"]||"null";var sourcesArr=document.getElementsByClassName("fieldSource");Array.prototype.forEach.call(sourcesArr,function(el){el.value=type+"_"+subSubSection+"_"+title})};</script> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0n8DfH704Ajfs"> <div class=""> <div id="bottom-of-article-container" class="subscribe-widget card-side-margins spaced spaced-top spaced-bottom spaced-md"></div> </div> </div> <div id="f0amzKC704Ajfs" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0Pt0Go704Ajfs"> <div class=""> <div style="padding-top: 20px"></div> <style>#pb-root>hr.bg-grey-light{background-color:#fff}</style> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0gVGhG704Ajfs"> <div id="ad1528-sticky" data-ad-name="footerad" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1528" class="arcad ad-300x250"></div> <script>(function(helpers){var adObject=[{"id":"ad1528","slotName":"phl.news","adType":"footerad","dimensions":"[[300, 250], [300, 250], [300, 250]]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-leader_btf_article","bidDimensions":"[[300, 250]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6","hour":"6","date":"121220","clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
"content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"leader_btf","position_type":"leader_btf_article"}}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=localStorage.getItem("bcDFPTargetingParams");if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);for(i=
0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script> </div> <div class="pb-container"> <div class="wrapper clearfix pb-feature pb-layout-item pb-f-ads-ampads" id="ftuZPA1704Ajfs"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-list-we-recommend" id="fhrlBI1704Ajfs"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0b3fND704Ajfs"> <div class=""> <style type="text/css">.viafoura .vf-comments:not(.vf-is-logged-in) .vf-tray-trigger{display:none}</style> </div> </div> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-recommend" id="f0Ruxxb704Ajfs"> <div id="recommendations-marker"></div> <div data-type="recommendation" class="card collection-item"> <div class="card-content clavis-recommender"> <div class="recommendations clavis"> <div class="recommender-header font-black xl padded padded-sm padded-bottom">We Recommend</div> <hr class="bg-accent spaced spaced-bottom spaced-sm"> <ul class="list-unstyled"> <script data-template-id="recommendation" type="text/template">
          <a data-link-type="we-recommend" target="_top" class="headline recommender-clavis-link font-bold" href="{{url}}" onclick="redirectPageTo('{{url}}')">
            <li class="recommendation-item">{{headline}}</li>
          </a>
          <div class="card-byline padded padded-top padded-sm font-semi-bold ">
            <a data-link-type="we-recommend" target="_top" class="hover-underlined" onclick="redirectPageTo(`{{creditsUrl}}`)">
              <span class="">
                <span class="author-name">{{author}}{{credits}}</span>
              </span>
            </a>
          </div>
          <div class="divider-container">
            <hr class="bg-grey-light spaced spaced-top spaced-bottom spaced-sm">
          </div>
        </script> </ul> </div> </div> </div> <script>(function(){window.clavis_recommend={count:"6",content:"OQT7BHEXVJHD3IBVXCNVEPOZKA",element:".recommendations",scrollMarker:"#recommendations-marker",endpoint:"https://recommendations.pmn.arcpublishing.com/hybrid/hybrid-filter/",whenToRun:"always",clientName:"recommend-arc",imageMaxWidth:150,includeFields:["credits.by"]}})();</script> </div> </div> </article> <div id="right-rail" class="hidden-mobile col desktop-4 tablet-11 container-column"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0Qgltn704Ajfs"> <div id="ad1341-sticky" data-ad-name="rightrail1" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1341" class="arcad ad-responsive"></div> <script>(function(helpers){var adObject=[{"id":"ad1341","slotName":"phl.news","adType":"rightrail1","dimensions":"[[[300, 600], [300, 300], [300, 250]], [[300, 300], [300, 250]], []]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_article","bidDimensions":"[[300, 600], [300, 250]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [500, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6","hour":"6",
"date":"121220","clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content","content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"mrec","position_type":"mrec_article"}}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=
localStorage.getItem("bcDFPTargetingParams");if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>if(window.scrollUser===false)document.addEventListener("DOMContentLoaded",function(){var ad1341_sticky=new window.services.StickyService("ad1341-sticky",150,0,{stickToParent:false,parentSelector:""})});</script> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-global-newsletter-sign-up-default" id="fb8zI01704Ajfs"> <link href="/pb/gr/c/default/r0dQcFW9Qy4Xis/newsLetterCss/46cd92c168.css?v=181" rel="stylesheet"/> <div class="card newsletter-card default hidden-tablet hidden-mobile spaced spaced-bottom spaced-top spaced-md"> <div class="border border-bottom border-bold"> <div class="recommender-header font-black uppercase spaced spaced-xs spaced-bottom"> Inquirer Morning Newsletter </div> </div> <p class="promo-text spaced spaced-xs spaced-top spaced-bottom"> Get the news you need to start your day </p> <form id="js-cm-form" class="js-cm-form" action="https://api.philly.com/newsletter/subscribe" method="post"> <div class="container-row"> <input id="fieldEmail" placeholder="your@email.com" class="js-cm-email-input color-grey-ultra-dark flex3" type="email" required/> <input id="fieldListId" type="hidden" value="b87d08f3a44a790fc983af85c2ea3eda" required/> <input class="fieldSource" type="hidden" value="dataLayer unavailable"/> <div class="recaptcha-holder hidden"></div> <button id="signup-button" class="btn js-cm-submit-button spaced spaced-sm spaced-left flex font-bold" type="submit" disabled>Sign Up</button> <span id="signup-list-name" class="list-name hidden">Inquirer Morning Newsletter</span> </div> </form> <p id="js-cm-form-message" class="promo-text spaced spaced-xs spaced-top spaced-bottom"></p> </div> <script>if(PMNdataLayer&&PMNdataLayer[0]&&PMNdataLayer[0].analytics){var type,title,subSubSection;type=PMNdataLayer[0].analytics.type&&PMNdataLayer[0].analytics.type.toLowerCase();title=PMNdataLayer[0].analytics.title;if(type==="article")title="article";subSubSection=PMNdataLayer[0].analytics["Sub-Sub Section"]||"null";var sourcesArr=document.getElementsByClassName("fieldSource");Array.prototype.forEach.call(sourcesArr,function(el){el.value=type+"_"+subSubSection+"_"+title})};</script> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0bAt2r704Ajfs"> <div class=""> <div class="spaced spaced-top spaced-lg"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0avW4f704Ajfs"> <div class=""> <div id="subscribe-wrapper" class="hidden-tablet hidden-mobile"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fGKJCc1704Ajfs"> <div class=""> <div class="spaced spaced-top spaced-lg pad pad-top pad-lg"></div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0xRF3r704Ajfs"> <div id="ad448-sticky" data-ad-name="rightrail2" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad448" class="arcad ad-responsive"></div> <script>(function(helpers){var adObject=[{"id":"ad448","slotName":"phl.news","adType":"rightrail2","dimensions":"[[[300, 300], [300, 250]], [[300, 300], [300, 250]], []]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-rail_2_article","bidDimensions":"[[300, 250]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6","hour":"6","date":"121220",
"clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content","content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"rail_2","position_type":"rail_2_article"}}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=localStorage.getItem("bcDFPTargetingParams");
if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>if(window.scrollUser===false)document.addEventListener("DOMContentLoaded",function(){var ad448_sticky=new window.services.StickyService("ad448-sticky",150,0,{stickToParent:true,parentSelector:"#right-rail"})});</script> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fXSbKN1704Ajfs"> <div id="ad215-sticky" data-ad-name="rightrail3" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad215" class="arcad ad-responsive"></div> <script>(function(helpers){var adObject=[{"id":"ad215","slotName":"phl.news","adType":"rightrail3","dimensions":"[[[300, 600], [300, 300], [300, 250]], []]","oopAnchor":"false","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-rail_3_article","bidDimensions":"[[300, 600], [300, 300], [300, 250]]"}},"autorefresh":{"enabled":true,"timesToRefresh":5,"secondsPerRefresh":25},"sizemap":{"breakpoints":"[[1000, 0], [0, 0]]","refresh":false},"targeting":{"day_of_week":"6","hour":"6","date":"121220",
"clavis_auxiliaries":"Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content","content_type":"story","content_subtype":"subtype-regular","article_id":"OQT7BHEXVJHD3IBVXCNVEPOZKA","article_sections":"News, Coronavirus, Health, Pennsylvania News","position":"rail_3","position_type":"rail_3_article"}}];var adObj0=adObject[0];var adObj1=adObject[1]?adObject[1]:{};if(window.scrollUser===false){if("undefined"!=typeof Storage){var bcDFPTargetingParams=localStorage.getItem("bcDFPTargetingParams");
if(bcDFPTargetingParams){var bcDFPObj=JSON.parse(bcDFPTargetingParams);for(i=0;i<bcDFPObj.length;i++)if(bcDFPObj[i].key&&bcDFPObj[i].value){var key=bcDFPObj[i].key.toString().replace(/[^a-zA-Z _]/g,"");var value=bcDFPObj[i].value.toString().replace(/[^a-zA-Z _]/g,"");adObj0.targeting[key]=value}}}window.helpers.initalizeAd(adObj0,adObj1)}})(window.helpers);</script> </div> </div> <script>if(window.scrollUser===false)document.addEventListener("DOMContentLoaded",function(){var ad215_sticky=new window.services.StickyService("ad215-sticky",150,0,{stickToParent:true,parentSelector:"#right-rail"})});</script> <script>
  var pmnAdTargeting = {
    "day_of_week": "6",
    "hour": "6",
    "date": "121220",
    
    
    "clavis_auxiliaries": "Brand Safety - Qatar Airlines,Brand Safety - CHOP,Holiday Shopping,Brand Safety - Comcast,Medical Content",
    
    
    "content_type": "story",
    "content_subtype": "subtype-regular",
    "article_id": "OQT7BHEXVJHD3IBVXCNVEPOZKA",
    
    
    
    "article_sections": "News, Coronavirus, Health, Pennsylvania News",
    
  }
</script> </div> <div class="pb-container"> </div> </div> <div class="col mobile-0 desktop-0 tablet-0"></div> </div> <hr class="hidden-mobile bg-grey-light spaced spaced-bottom spaced-top spaced-lg"/> <section id="bottom" class="spaced spaced-top spaced-lg"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f09KaGs704Ajfs"> <footer class="card container-column align-items-stretch relative color-white"> <div class="flex no-padding"> <div class="footer-social-container"> <div class="footer-container container-row align-items-center"> <div class="padded padded-top padded-bottom padded-sm flex-4 hidden-tablet hidden-mobile"> <a data-link-type='footer' aria-label="Visit homepage" href="https://www.inquirer.com/" data-link-type="footer"> <div class="logo-inquirer-footer logo-inverted"></div> </a> </div> <div class="footer-share-bar-container flex container-row mobile-column justify-center"> <div class="full-width spaced spaced-sm spaced-bottom spaced-top"> <div class="container-row justify-space-evenly align-items-center spaced spaced-sm spaced-top spaced-bottom hide-last-child"> <a class="btn follow-btn font-bold follow-btn-sm follow-btn-dark no-wrap no-overflow text-overflow-ellipsis" href="https://twitter.com/phillyinquirer" target="_blank"> <i class="fa fa-twitter spaced"></i> <span class="uppercase">twitter</span> </a> <span class="vertical-divider vertical-divider-dark spaced hideable-element"></span> <a class="btn follow-btn font-bold follow-btn-sm follow-btn-dark no-wrap no-overflow text-overflow-ellipsis" href="https://www.facebook.com/philadelphiainquirer/" target="_blank"> <i class="fa fa-facebook spaced"></i> <span class="uppercase">facebook</span> </a> <span class="vertical-divider vertical-divider-dark spaced hideable-element"></span> <a class="btn follow-btn font-bold follow-btn-sm follow-btn-dark no-wrap no-overflow text-overflow-ellipsis" href="https://www.instagram.com/phillyinquirer" target="_blank"> <i class="fa fa-instagram spaced"></i> <span class="uppercase">instagram</span> </a> <span class="vertical-divider vertical-divider-dark spaced hideable-element"></span> </div> </div> </div> </div> </div> <div class="footer-grid-container"> <div class="footer-inner-grid-container"> <div class="footer-links justify-center"> <div class="footer-container footer-links-inner" tabindex="0"> <div class="container-column hidden-desktop"> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">News & Info</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="/news/" data-pb-url-field="custom.textURL_0_1111" data-pb-field="custom.text_0_1111" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">News</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/sports/" data-pb-url-field="custom.textURL_1_1111" data-pb-field="custom.text_1_1111" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Sports</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/entertainment/" data-pb-url-field="custom.textURL_2_1111" data-pb-field="custom.text_2_1111" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Entertainment</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/business/" data-pb-url-field="custom.textURL_3_1111" data-pb-field="custom.text_3_1111" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Business</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/health/" data-pb-url-field="custom.textURL_4_1111" data-pb-field="custom.text_4_1111" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Health</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/food/" data-pb-url-field="custom.textURL_5_1111" data-pb-field="custom.text_5_1111" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Food</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/life/" data-pb-url-field="custom.textURL_6_1111" data-pb-field="custom.text_6_1111" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Life</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/opinion/" data-pb-url-field="custom.textURL_7_1111" data-pb-field="custom.text_7_1111" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Opinion</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/archives/" data-pb-url-field="custom.textURL_8_1111" data-pb-field="custom.text_8_1111" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Archives</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/special-reports/" data-pb-url-field="custom.textURL_9_1111" data-pb-field="custom.text_9_1111" data-pb-field-type="text" data-pb-placeholder="Link #10"data-link-type='footer' class="color-white footer-link">Special Reports</a> </li> </ul> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">About Us</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="/about/" data-pb-url-field="custom.textURL_0_4444" data-pb-field="custom.text_0_4444" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">About The Philadelphia Inquirer</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://inquirersolutions.com" data-pb-url-field="custom.textURL_1_4444" data-pb-field="custom.text_1_4444" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Advertise</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/contact-us/" data-pb-url-field="custom.textURL_2_4444" data-pb-field="custom.text_2_4444" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Contact Us</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://www.inquirer.com/pars/" data-pb-url-field="custom.textURL_3_4444" data-pb-field="custom.text_3_4444" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Licensing & Permissions</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://store.inquirer.com/collections/custom/products/custom-photo-reprint?utm_source=philly.com&utm_campaign=mktg_photoreprintsfooter&utm_medium=referral&utm_content=&utm_term=&int_promo=inquirer.com" data-pb-url-field="custom.textURL_4_4444" data-pb-field="custom.text_4_4444" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Photo Reprints</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://nie.inquirer.com/about/" data-pb-url-field="custom.textURL_5_4444" data-pb-field="custom.text_5_4444" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Newspapers in Education</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/careers/" data-pb-url-field="custom.textURL_6_4444" data-pb-field="custom.text_6_4444" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Jobs & Internships</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/events/" data-pb-url-field="custom.textURL_7_4444" data-pb-field="custom.text_7_4444" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Inquirer Events</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/acel_moore/" data-pb-url-field="custom.textURL_8_4444" data-pb-field="custom.text_8_4444" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Acel Moore Workshops</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/about/newsroom-staff-beats-list.html" data-pb-url-field="custom.textURL_9_4444" data-pb-field="custom.text_9_4444" data-pb-field-type="text" data-pb-placeholder="Link #10"data-link-type='footer' class="color-white footer-link">Newsroom Staff</a> </li> </ul> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">Marketplace</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://store.inquirer.com/" data-pb-url-field="custom.textURL_0_2222" data-pb-field="custom.text_0_2222" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Inquirer Store</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://marketplace.inquirer.com/philadelphia/real-estate-for-sale/search" data-pb-url-field="custom.textURL_1_2222" data-pb-field="custom.text_1_2222" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Find a Home</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://jobs.local-jobs.monster.com/search?q=ch=pinq/" data-pb-url-field="custom.textURL_2_2222" data-pb-field="custom.text_2_2222" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Job Listings</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_2222" data-pb-field="custom.text_3_2222" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Special Sections</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://marketplace.inquirer.com/" data-pb-url-field="custom.textURL_4_2222" data-pb-field="custom.text_4_2222" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">All Classifieds</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://store.inquirer.com/products/philadelphia-inquirer-gift-subscription" data-pb-url-field="custom.textURL_5_2222" data-pb-field="custom.text_5_2222" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Gift Subscriptions</a> </li> </ul> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">Mobile Apps</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://itunes.apple.com/app/apple-store/id577251728?pt=549215&ct=Philly.com%20Footer&mt=8" data-pb-url-field="custom.textURL_0_3333" data-pb-field="custom.text_0_3333" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Inquirer News</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://itunes.apple.com/app/apple-store/id970040558?pt=549215&ct=philly.com%20footer&mt=8" data-pb-url-field="custom.textURL_1_3333" data-pb-field="custom.text_1_3333" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Philly Sports Now</a> </li> </ul> </div> <div class="container-row hidden-mobile hidden-tablet"> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">News & Info</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="/news/" data-pb-url-field="custom.textURL_0_1111" data-pb-field="custom.text_0_1111" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">News</a> </li> <li class=""> <a href="/sports/" data-pb-url-field="custom.textURL_1_1111" data-pb-field="custom.text_1_1111" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Sports</a> </li> <li class=""> <a href="/entertainment/" data-pb-url-field="custom.textURL_2_1111" data-pb-field="custom.text_2_1111" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Entertainment</a> </li> <li class=""> <a href="/business/" data-pb-url-field="custom.textURL_3_1111" data-pb-field="custom.text_3_1111" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Business</a> </li> <li class=""> <a href="/health/" data-pb-url-field="custom.textURL_4_1111" data-pb-field="custom.text_4_1111" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Health</a> </li> <li class=""> <a href="/food/" data-pb-url-field="custom.textURL_5_1111" data-pb-field="custom.text_5_1111" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Food</a> </li> <li class=""> <a href="/life/" data-pb-url-field="custom.textURL_6_1111" data-pb-field="custom.text_6_1111" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Life</a> </li> <li class=""> <a href="/opinion/" data-pb-url-field="custom.textURL_7_1111" data-pb-field="custom.text_7_1111" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Opinion</a> </li> <li class=""> <a href="/archives/" data-pb-url-field="custom.textURL_8_1111" data-pb-field="custom.text_8_1111" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Archives</a> </li> <li class=""> <a href="/special-reports/" data-pb-url-field="custom.textURL_9_1111" data-pb-field="custom.text_9_1111" data-pb-field-type="text" data-pb-placeholder="Link #10"data-link-type='footer' class="color-white footer-link">Special Reports</a> </li> </ul> </div> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">Marketplace</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://store.inquirer.com/" data-pb-url-field="custom.textURL_0_2222" data-pb-field="custom.text_0_2222" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Inquirer Store</a> </li> <li class=""> <a href="http://marketplace.inquirer.com/philadelphia/real-estate-for-sale/search" data-pb-url-field="custom.textURL_1_2222" data-pb-field="custom.text_1_2222" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Find a Home</a> </li> <li class=""> <a href="https://jobs.local-jobs.monster.com/search?q=ch=pinq/" data-pb-url-field="custom.textURL_2_2222" data-pb-field="custom.text_2_2222" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Job Listings</a> </li> <li class=""> <a href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_2222" data-pb-field="custom.text_3_2222" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Special Sections</a> </li> <li class=""> <a href="http://marketplace.inquirer.com/" data-pb-url-field="custom.textURL_4_2222" data-pb-field="custom.text_4_2222" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">All Classifieds</a> </li> <li class=""> <a href="https://store.inquirer.com/products/philadelphia-inquirer-gift-subscription" data-pb-url-field="custom.textURL_5_2222" data-pb-field="custom.text_5_2222" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Gift Subscriptions</a> </li> </ul> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">Mobile Apps</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://itunes.apple.com/app/apple-store/id577251728?pt=549215&ct=Philly.com%20Footer&mt=8" data-pb-url-field="custom.textURL_0_3333" data-pb-field="custom.text_0_3333" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Inquirer News</a> </li> <li class=""> <a href="https://itunes.apple.com/app/apple-store/id970040558?pt=549215&ct=philly.com%20footer&mt=8" data-pb-url-field="custom.textURL_1_3333" data-pb-field="custom.text_1_3333" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Philly Sports Now</a> </li> </ul> </div> </div> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">About Us</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="/about/" data-pb-url-field="custom.textURL_0_4444" data-pb-field="custom.text_0_4444" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">About The Philadelphia Inquirer</a> </li> <li class=""> <a href="http://inquirersolutions.com" data-pb-url-field="custom.textURL_1_4444" data-pb-field="custom.text_1_4444" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Advertise</a> </li> <li class=""> <a href="/contact-us/" data-pb-url-field="custom.textURL_2_4444" data-pb-field="custom.text_2_4444" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Contact Us</a> </li> <li class=""> <a href="https://www.inquirer.com/pars/" data-pb-url-field="custom.textURL_3_4444" data-pb-field="custom.text_3_4444" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Licensing & Permissions</a> </li> <li class=""> <a href="https://store.inquirer.com/collections/custom/products/custom-photo-reprint?utm_source=philly.com&utm_campaign=mktg_photoreprintsfooter&utm_medium=referral&utm_content=&utm_term=&int_promo=inquirer.com" data-pb-url-field="custom.textURL_4_4444" data-pb-field="custom.text_4_4444" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Photo Reprints</a> </li> <li class=""> <a href="https://nie.inquirer.com/about/" data-pb-url-field="custom.textURL_5_4444" data-pb-field="custom.text_5_4444" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Newspapers in Education</a> </li> <li class=""> <a href="/careers/" data-pb-url-field="custom.textURL_6_4444" data-pb-field="custom.text_6_4444" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Jobs & Internships</a> </li> <li class=""> <a href="/events/" data-pb-url-field="custom.textURL_7_4444" data-pb-field="custom.text_7_4444" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Inquirer Events</a> </li> <li class=""> <a href="/acel_moore/" data-pb-url-field="custom.textURL_8_4444" data-pb-field="custom.text_8_4444" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Acel Moore Workshops</a> </li> <li class=""> <a href="/about/newsroom-staff-beats-list.html" data-pb-url-field="custom.textURL_9_4444" data-pb-field="custom.text_9_4444" data-pb-field-type="text" data-pb-placeholder="Link #10"data-link-type='footer' class="color-white footer-link">Newsroom Staff</a> </li> </ul> </div> <div class="hidden-mobile container-row justify-space-between align-items-start flex-2 list-unstyled spaced spaced-left spaced-xl"> <div class="inquirer container-column card card-content card-content-no-top-gutter card-content-no-gutter spaced spaced-lg spaced-right"> <div class="branding relative card-media"> <a href="#" class="inquirer-img-link" id="inquirerspaper"> <div class="img-gradient"></div> <img src="https://www.inquirer.com/resizer/uaSWBUpbCHpl9e7iXtSF7wNQvYU=/150x150/left/top/media.inquirer.com/storage/inquirer/covers/inqFrontPage.jpg%3Fd=20201212-06" itemprop="image" alt="Subscribe to The Inquirer"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Inquirer</div> <a data-link-type='footer' href="https://digital.olivesoftware.com/Olive/ODN/PhiladelphiaInquirer/Default.aspx" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_0" data-pb-url-field="custom.inquirerPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link inquirer-digital-edition hidden"><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="https://www.inquirer.com/homepagefooter_inquirer_subscribe/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_1" data-pb-url-field="custom.inquirerPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link inquirer-subscribe "><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.inquirer.com/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_2" data-pb-url-field="custom.inquirerPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link inquirer-subscriber-services hidden"><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> <div class="daily-news container-column card card-content card-content-no-top-gutter card-content-no-gutter"> <div class="branding relative card-media"> <a href="#" class="daily-img-link" id="dailyspaper"> <div class="img-gradient"></div> <img src="https://www.inquirer.com/resizer/e7FjP9_fYl56BEuOseUA6wQsRW8=/150x150/left/top/media.inquirer.com/storage/dailynews/covers/front.jpg%3Fd=20201212-06" itemprop="image" alt="Subscribe to Daily News"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Daily News</div> <a data-link-type='footer' href="https://digital.olivesoftware.com/Olive/ODN/PhiladelphiaDailyNews/default.aspx" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_0" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link daily-digital-edition hidden"><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="https://www.inquirer.com/homepagefooter_dailynews_subscribe/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_1" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link daily-subscribe "><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.inquirer.com/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_2" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link daily-subscriber-services hidden"><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> </div> </div> </div> <div class="partners hidden-desktop"> <div class="container-row justify-space-evenly align-items-start list-unstyled spaced spaced-bottom spaced-top spaced-xl"> <div class="inquirer card card-content card-content-no-top-gutter card-content-no-gutter flex spaced spaced-lg spaced-right"> <div class="relative card-media"> <a href="#" class="inquirer-img-link" id="inquirerspaper"> <div class="img-gradient full-width"></div> <img src="https://www.inquirer.com/resizer/kzbYlGOwac40b67aO-Q_ElCUq98=/500x500/left/top/media.inquirer.com/storage/inquirer/covers/inqFrontPage.jpg%3Fd=20201212-06" class="full-width" itemprop="image" alt="Subscribe to The Inquirer"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Inquirer</div> <a class="inquirer-digital-edition hidden" data-link-type='footer' href="https://digital.olivesoftware.com/Olive/ODN/PhiladelphiaInquirer/Default.aspx" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_0" data-pb-url-field="custom.inquirerPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Digital Edition</li></a> <a class="inquirer-subscribe " data-link-type='footer' href="https://www.inquirer.com/homepagefooter_inquirer_subscribe/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_1" data-pb-url-field="custom.inquirerPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscribe</li></a> <a class="inquirer-subscriber-services hidden" data-link-type='footer' href="https://myaccount.inquirer.com/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_2" data-pb-url-field="custom.inquirerPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> <div class="daily-news card card-content card-content-no-top-gutter card-content-no-gutter flex spaced spaced-lg spaced-left"> <div class="relative card-media"> <a href="#" class="daily-img-link" id="dailyspaper"> <div class="img-gradient full-width"></div> <img src="https://www.inquirer.com/resizer/mxnGNT7NI3oSoI3CKX5xYBFjlEc=/500x500/left/top/media.inquirer.com/storage/dailynews/covers/front.jpg%3Fd=20201212-06" class="full-width" itemprop="image" alt="Subscribe to Daily News"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Daily News</div> <a class="daily-digital-edition hidden" data-link-type='footer' href="https://digital.olivesoftware.com/Olive/ODN/PhiladelphiaDailyNews/default.aspx" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_0" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Digital Edition</li></a> <a class="daily-subscribe " data-link-type='footer' href="https://www.inquirer.com/homepagefooter_dailynews_subscribe/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_1" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscribe</li></a> <a class="daily-subscriber-services hidden" data-link-type='footer' href="https://myaccount.inquirer.com/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_2" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> </div> </div> </div> </div> <div class="copyright-container "> <div class="footer-container flex container-column align-items-left justify-center hidden-mobile hidden-tablet"> <p class="footer-copyright align-center color-white width-100 font-semi-bold spaced spaced-top spaced-sm"> <a href="https://www.inquirer.com/about/copyright/" class="color-white font-bold">&copy; 2020 The Philadelphia Inquirer, LLC</a> <a href="https://www.inquirer.com/about/terms_and_conditions/" class="color-white spaced spaced-right spaced-left spaced-sm font-bold">Terms of Use</a>/<a href="https://www.inquirer.com/privacy-policy/" class="color-white spaced spaced-left spaced-right spaced-sm font-bold">Privacy Policy</a>/<a href="https://www.inquirer.com/privacy-policy/#V" class="color-white spaced spaced-left spaced-sm font-bold">California Notice</a> <br> <a href="https://www.inquirer.com/privacy-policy/#opt-out" class="color-white spaced spaced-bottom spaced-sm font-bold">California residents do not sell my data request</a> </p> </div> </div> <div class="copyright-container flex container-column align-items-center justify-center hidden-desktop"> <div class="spaced spaced-top spaced-lg hidden-desktop"> <a data-link-type='footer' aria-label="Visit homepage" href="https://www.inquirer.com/" data-link-type="footer"> <div class="logo-inquirer-footer logo-inverted"></div> </a> </div> <p class="footer-copyright align-center color-white width-100 font-semi-bold spaced spaced-bottom spaced-lg"> <a href="https://www.inquirer.com/about/copyright/" class="color-white font-bold">&copy; 2020 The Philadelphia Inquirer, LLC</a> <a href="https://www.inquirer.com/about/terms_and_conditions/" class="color-white spaced spaced-right spaced-left spaced-sm font-bold">Terms of Use</a>/<a href="https://www.inquirer.com/privacy-policy/" class="color-white spaced spaced-left spaced-right spaced-sm font-bold">Privacy Policy</a>/<a href="https://www.inquirer.com/privacy-policy/#V" class="color-white spaced spaced-left spaced-sm font-bold">California Notice</a> <br> <a href="https://www.inquirer.com/privacy-policy/#opt-out" class="color-white spaced spaced-bottom spaced-sm font-bold">California residents do not sell my data request</a> </p> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> <div id="pf-footer" class="pf-footer hidden"> <div id="footer-url" class="no-wrap text-overflow-ellipsis no-overflow padded padded-top padded-xs spaced spaced-top spaced-sm"></div> <div id="footer-copyright" class="no-wrap text-overflow-ellipsis no-overflow spaced spaced-bottom spaced-top spaced-xs"></div> </div> </div> <script async src='//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12'></script> <script async src='/pb/gr/p/default/r0dQcFW9Qy4Xis/render.js?v=181'></script> <script defer src='//cdn.viafoura.net/vf-v2.js'></script> <link href="/pb/gr/c/default/r0dQcFW9Qy4Xis/viafouraCSS/7a649b874f.css?v=181" rel="stylesheet"/> <link href="/pb/gr/c/default/r0dQcFW9Qy4Xis/viafouraV3CSS/cd5581e248.css?v=181" rel="stylesheet"/> <link href="/pb/resources/css/_auth0.css?v=181" rel="stylesheet"/> <script async src='//s.ntv.io/serve/load.js'></script> <script defer src="https://z.moatads.com/philadelphiamediaheader375366023461/moatheader.js"></script> <script defer src="/pb/resources/dist/libs/ignite.js?v=181"></script> <script async src="//cdn.tinypass.com/api/tinypass.min.js"></script> <script>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</script> <script>(function(){var topics=[];var keywords=[];keywords.push("hole");keywords.push("staff");keywords.push("time");keywords.push("cell");keywords.push("quarantine");keywords.push("state");keywords.push("virus");keywords.push("order");keywords.push("block");keywords.push("lockdown");keywords.push("isolation");keywords.push("test");keywords.push("lot");keywords.push("people");keywords.push("part");keywords.push("covid");keywords.push("culture");keywords.push("week");keywords.push("prison");keywords.push("life");
keywords.push("area");keywords.push("place");keywords.push("unit");keywords.push("prisoner");keywords.push("covid-19");var auxiliaries=[];auxiliaries.push("u8k");auxiliaries.push("cdx");auxiliaries.push("aje");auxiliaries.push("cr8");auxiliaries.push("lk8");window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"OQT7BHEXVJHD3IBVXCNVEPOZKA",targetingUrl:"https://targeting.pmn.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> <link href="/pb/gr/c/default/r0dQcFW9Qy4Xis/pianoCSS/cd70b45435.css?v=181" rel="stylesheet"/> <div class="piano-wrapper banner-wrapper" id="banner-wrapper"> <div class="banner-inline" id="banner-inline"></div> </div> <div class="piano-wrapper small-modal-wrapper" id="small-modal-wrapper"> <div class="small-modal-inline" id="small-modal-inline"></div> </div> <script>window.addEventListener("load",function(){setTimeout(function(){var _kiq=_kiq||[];(function(){var d=document,f=d.getElementsByTagName("script")[0],s=d.createElement("script");s.type="text/javascript";s.async=true;s.src="https://cl.qualaroo.com/ki.js/74332/hjy.js";f.parentNode.insertBefore(s,f)})()},500)});</script> </body> <script>
    if(false || false || false || false) {
      var refreshRate = 300
var lastUserAction = 0
var hasFocus = true
var isPlayingVideo = false
var youtubes = new Array()
var goldfishes = new Array()

function reset() {
    setTimeout("lastUserAction = 0",2000)
}

function windowHasFocus() {
    hasFocus = true;
}

function windowLostFocus() {
    hasFocus = false;
}

function refresh() {
  if (lastUserAction >= refreshRate && hasFocus && !isPlayingVideo) {
    return true
  }
  return false
}

function refreshCheck() {
  if (refresh()) {
    var autoRefresh = true
    sessionStorage.setItem('autoRefresh', autoRefresh)
    window.location.reload()
    reset()
  }
}

function timedCount() {
    lastUserAction++
    refreshCheck()
    setTimeout("timedCount()",1000)
}


function onYouTubeIframeAPIReady() {
  setTimeout(function() {
    const lstIframes = document.querySelectorAll('iframe')
    if (lstIframes && lstIframes.length > 0) {
      youtubes = Array.from(lstIframes).filter(function(item) {
        if (String(item.src).indexOf('youtube.com') !== -1) {
          return item
        }
      }).map(function(item) {
        return new YT.Player(item, {
          events: {
            'onStateChange': onYoutubeStateChange,
          }
        })
      })
    }
  }, 2000)
}


function onYoutubeStateChange(event) {
  if (event.data === YT.PlayerState.PLAYING) {
    isPlayingVideo = true
  } else {
    if (detectGoldfishesPlaying() || detectYoutubesPlaying()) {
      isPlayingVideo = true
    } else {
      isPlayingVideo = false
      lastUserAction = 0
    }
  }
  window.focus()
}


function detectYoutubesPlaying() {
  var hasYoutubePlaying = false
  if (youtubes && youtubes.length > 0) {
    youtubes.forEach(function(item) {
      if (item.l.playerState === YT.PlayerState.PLAYING) {
        hasYoutubePlaying = true
      }
    })
  }
  return hasYoutubePlaying
}


function detectGoldfishVideo() {
  const videoContainers = document.querySelectorAll('.powa')
  if (videoContainers && videoContainers.length > 0) {
    videoContainers.forEach(function(item, index) {
      item.addEventListener('click', function() {
        const video = item.querySelector('video')
        onGoldfishStateChange(video)
        goldfishes[index] = video
      })
    })
  }
}


function onGoldfishStateChange(video) {
  if (video) {
    video.addEventListener('playing', function() {
      isPlayingVideo = true
    })
    video.addEventListener('pause', function() {
      if (detectGoldfishesPlaying() || detectYoutubesPlaying()) {
        isPlayingVideo = true
      } else {
        isPlayingVideo = false
        lastUserAction = 0
      }
    })
  }
}


function detectGoldfishesPlaying() {
  var isHasGoldfishPlaying = false
  if (goldfishes && goldfishes.length > 0) {
    goldfishes.forEach(function(item) {
      if (!item.paused) {
        isHasGoldfishPlaying = true
      }
    })
  }
  return isHasGoldfishPlaying
}

window.addEventListener("focus", windowHasFocus, false);
window.addEventListener("blur", windowLostFocus, false);
window.addEventListener('click', reset, false)
window.addEventListener('mousemove', reset, false)
window.addEventListener('keypress', reset, false)
window.addEventListener('scroll', reset, false)

detectGoldfishVideo()
timedCount()

    }
</script> <script>
    const newsletterFeatures = document.querySelector('form.js-cm-form')
    if (newsletterFeatures) {
      const script = document.createElement('script')
      script.src = 'https://www.google.com/recaptcha/api.js'
      script.async = true
      script.defer = true
      document.head.appendChild(script)
    }
  </script> <script>
    if (document.getElementById('pf-footer')) {
      const year = new Date().getFullYear()
      document.getElementById('footer-url').innerHTML = window.location.href
      document.getElementById('footer-copyright').innerHTML = '© ' + year + ' The Philadelphia Inquirer, LLC'
    }
  </script> <link href="https://px.moatads.com" rel="preconnect" crossorigin> <link href="https://geo.moatads.com" rel="preconnect"> <link href="https://s.ntv.io" rel="preconnect"> <link href="https://c.amazon-adsystem.com" rel="preconnect" crossorigin> <link href="https://s.amazon-adsystem.com" rel="preconnect" crossorigin="use-credentials"> <link href="https://jadserve.postrelease.com" rel="preconnect"> <link href="https://stats.g.doubleclick.net" rel="preconnect" crossorigin="use-credentials"> <link href="https://tpc.googlesyndication.com" rel="preconnect" crossorigin> <link href="https://pagead2.googlesyndication.com" rel="preconnect" crossorigin> <link href="https://connect.facebook.net" rel="preconnect"> <link href="https://www.facebook.com" rel="preconnect" crossorigin> <link href="https://www.gstatic.com" rel="preconnect" crossorigin="use-credentials"> <link href="https://fonts.gstatic.com" rel="preconnect" crossorigin> <link href="https://fonts.googleapis.com" rel="preconnect"> <link href="https://pixel.advertising.com" rel="preconnect" crossorigin> <link href="https://d1z2jf7jlzjs58.cloudfront.net" rel="preconnect" crossorigin="use-credentials"> </html><script>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</script>