<!DOCTYPE html> <html lang="en-US"> <head> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>
    var pmnAdmin =  {
      disableAdsAll : 'false' === 'true',
      showAdsSlots : 'false' === 'true',
      disableAuth : 'false' === 'true',
      disableAnalytics : 'false' === 'true',
      disableScroll : 'false' === 'true',
      disableAllServices : 'false' === 'true',
    };
</script> <link rel="icon" href="https://media.inquirer.com/designimages/favicon.ico"/> <link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://media.inquirer.com/designimages/apple-touch-icon-57x57-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://media.inquirer.com/designimages/apple-touch-icon-76x76-precomposed.png"/> <link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://media.inquirer.com/designimages/apple-touch-icon-60x60-precomposed@2x.png"/> <link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://media.inquirer.com/designimages/apple-touch-icon-76x76-precomposed@2x.png"/> <link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://media.inquirer.com/designimages/apple-touch-icon-60x60-precomposed@3x.png"/> <link rel="icon" sizes="192x192" href="https://media.inquirer.com/designimages/touch-icon-192x192.png"/> <link rel="apple-touch-icon-precomposed" href="https://media.inquirer.com/designimages/apple-touch-icon-precomposed.png"/> <link rel="apple-touch-icon" href="https://media.inquirer.com/designimages/apple-touch-icon.png"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="application-name" content=""/> <meta name="theme-color" content=""> <title>Scene Through the Lens</title> <meta name="keywords" content="photojournalism, philadelphia, gralish, scene"> <meta name="news_keywords" content="photojournalism, philadelphia, gralish, scene"/> <meta name="date" content="2019-06-10T05:44:51.113Z"/> <meta itemprop="description" name="description" content="Inquirer staff photographer Tom Gralish’s weekly visual exploration of our region."/> <meta name="robots" content="index,follow"/> <meta name="googlebot-news" content="index"/> <meta name="googlebot" content="index"/> <link rel="canonical" href="https://www.inquirer.com/photo/photojournalism-20190411.html"> <link rel="amphtml" href="https://www.inquirer.com/photo/photojournalism-20190411.html?outputType=amp"> <meta name="twitter:title" content="Scene Through the Lens"/> <meta name="twitter:image" content="https://www.inquirer.com/resizer/cNqZfoJZx3uG0ASeBOCNJRpo8zE=/1200x0/center/middle/www.inquirer.com/resizer/ZnnWXmxHTvyQj5GjUy9jHtSmbjg=/1200x0/center/middle/arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/K2HNQSQNFBC5RIAF262LXFRFPY.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Inquirer staff photographer Tom Gralish’s weekly visual exploration of our region."/> <meta name="twitter:site" content="@PhillyInquirer"/> <meta name="twitter:creator" content="@PhillyInquirer"> <meta name="fb_title" content="Scene Through the Lens"/> <meta property="og:url" content=""/> <meta property="og:title" content="Scene Through the Lens"/> <meta property="og:image" content="https://www.inquirer.com/resizer/cNqZfoJZx3uG0ASeBOCNJRpo8zE=/1200x0/center/middle/www.inquirer.com/resizer/ZnnWXmxHTvyQj5GjUy9jHtSmbjg=/1200x0/center/middle/arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/K2HNQSQNFBC5RIAF262LXFRFPY.jpg"/> <meta property="og:description" content="Inquirer staff photographer Tom Gralish’s weekly visual exploration of our region."/> <meta property="og:locale" content="en_US"/> <meta property="fb:pages" content="6130721655"/> <meta property="og:site_name" content="https://www.inquirer.com"/> <meta property="og:type" content="article"/> <meta property="article:tag" content="Scene on the Road"> <meta property="article:section" content="Photography, Philadelphia News"> <meta name="author" content="Tom Gralish"> <meta property="vf:unique_id" content="VIIFV2MUTRF4RMJMX7CGLVJ7HQ"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": "https://www.inquirer.com//photo/photojournalism-20190411.html"
        },
        "headline": "Scene Through the Lens",
        "thumbnailUrl": "https://arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/K2HNQSQNFBC5RIAF262LXFRFPY.jpg",
        "articleSection": "multimedia",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.inquirer.com/resizer/cNqZfoJZx3uG0ASeBOCNJRpo8zE=/1200x0/center/middle/www.inquirer.com/resizer/ZnnWXmxHTvyQj5GjUy9jHtSmbjg=/1200x0/center/middle/arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/K2HNQSQNFBC5RIAF262LXFRFPY.jpg",
          "height": 2000.0,
          "width": 1200
        },
        
        "dateCreated": "2019-06-09T21:38:42.061Z",
        "datePublished": "2019-06-09T21:38:42.061Z",
        "dateModified": "2019-06-10T05:45:17.885Z",
        "author": [
          
          {
            "@type": "Person",
            "name": "Tom Gralish"
          }
          
        ],
        "isAccessibleForFree": "False",
        "hasPart": {
          "@type": "WebPageElement",
          "isAccessibleForFree": "False",
          "cssSelector" : ".article-body"
        },
        "publisher": {
          "@type": "Organization",
          "name": "",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.inquirer.com/pb/resources/dist/images/philly-logo-stacked.png",
            "width": 173,
            "height": 60
          }
        },
        
        "description": "Inquirer staff photographer Tom Gralish’s weekly visual exploration of our region.",
        
        
        
        
        
        
        
        
        
        
          
        
        
          
            
          
        
        "keywords": [
          "articleID/VIIFV2MUTRF4RMJMX7CGLVJ7HQ",
          "Length/brief",
          "Source/Staff",
          "Type/Article",
          "target/multimedia/photo/photo",
          "Topic/photo",
          "content_subtype/subtype-photoessay",
          "story_tags/Scene on the Road"
        ],
        "identifier": {
          "@type": "PropertyValue",
          "propertyID": "articleID",
          "value": "VIIFV2MUTRF4RMJMX7CGLVJ7HQ"
        }
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "",
        "url": "https://www.inquirer.com",
        "logo": "https://www.inquirer.com//pb/resources/images//logo_meta.png?token=123",
        "sameAs": [
          "https://www.facebook.com/phillydotcom/",
          "https://twitter.com/PhillyInquirer",
          "",
          "",
          ""],
        "@type": "Organization",
        "@context": "http://schema.org"
      }
    </script> <script>window.scrollUser=false;</script> <script>(function(a,c,d,e){if(!a[c]){var b=a[c]={};b[d]=[];b[e]=function(a){b[d].push(a)}}})(window,"Scroll","_q","do");Scroll.config={detected:document.cookie.indexOf("scroll0\x3d")>-1};</script> <script async src="https://static.scroll.com/js/scroll.js"></script> <script>if(document.cookie.indexOf("scroll0\x3d")>-1){window.scrollUser=true;var css="#right-rail .pb-f-ads-arcads, .pb-f-ads-arcads, .arc-ad-wrapper {display: none !important;}",head=document.head||document.getElementsByTagName("head")[0],style=document.createElement("style");style.type="text/css";if(style.styleSheet)style.styleSheet.cssText=css;else style.appendChild(document.createTextNode(css));head.appendChild(style)};</script> <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"> <link rel="stylesheet" type="text/css" href="https://cloud.typography.com/7722894/7623412/css/fonts.css"/> <link href="/pb/resources/dist/pmn/pmn-frameworkc88c7c1472732ff61ec4.css?v=96" rel="stylesheet"/> <link href="/pb/resources/dist/pmn/pmn-frameworkc88c7c1472732ff61ec4.css?v=96" rel="stylesheet" media="print"/> <link href="/pb/resources/dist/pmn/pmn-servicesc88c7c1472732ff61ec4.css?v=96" rel="stylesheet"/> <script defer src="https://z.moatads.com/philadelphiamediaheader375366023461/moatheader.js"></script> <script>var pb_global={pageName:"article-template",pageId:"rDM6001gabJXsr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",connextEnv:"prod",auth0_ClientID:"WNSui5Uiq7JrIVDzJ75LPTCx9nV4T0rk",auth0_Domain:"login.inquirer.com",rootDomain:"inquirer.com"};</script> <script>var _vwo_code=function(){var account_id=303812,settings_tolerance=2E3,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery},library_tolerance:function(){return library_tolerance},finish:function(){if(!f){f=true;var a=d.getElementById("_vis_opt_path_hides");if(a)a.parentNode.removeChild(a)}},finished:function(){return f},load:function(a){var b=d.createElement("script");b.src=a;b.type="text/javascript";b.innerText;b.onerror=
function(){_vwo_code.finish()};d.getElementsByTagName("head")[0].appendChild(b)},init:function(){settings_timer=setTimeout("_vwo_code.finish()",settings_tolerance);var a=d.createElement("style"),b="body{opacity:0 !important;filter:alpha(opacity\x3d0) !important;background:none !important;}",h=d.getElementsByTagName("head")[0];a.setAttribute("id","_vis_opt_path_hides");a.setAttribute("type","text/css");if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);
this.load("//dev.visualwebsiteoptimizer.com/j.php?a\x3d"+account_id+"\x26u\x3d"+encodeURIComponent(d.URL)+"\x26r\x3d"+Math.random());return settings_timer}}}();_vwo_settings_timer=_vwo_code.init();</script> <script src="/pb/resources/dist/pmn/pmn-rolloverc88c7c1472732ff61ec4.js"></script> <script src="/pb/gr/c/default/rDM6001gabJXsr/headerAllEnvironmentsJs/dcd6af2753.js?v=96"></script> <script src="//cdn.auth0.com/js/lock/11.0.1/lock.min.js"></script> <script src="//loader-cdn.azureedge.net/prod/philly/loader.min.js"></script> <script src="/pb/resources/dist/libs/preact.js?v=96"></script> <script src="/pb/resources/dist/pmn/pmn-indexc88c7c1472732ff61ec4.js"></script> <script src="/pb/resources/dist/pmn/pmn-articlec88c7c1472732ff61ec4.js"></script> <script src="/pb/gr/c/default/rDM6001gabJXsr/arcAdsJS/cbbb9d40d4.js?v=96"></script><script>var arcAds=new ArcAds({dfp:{id:"4495"},bidding:{amazon:{enabled:true,id:"3258"}}},function(event){return window.adSlot=event.slot});</script> <script>var PMNdataLayer=[{"analytics":{"source":"Staff","source_type":"staff","updatedDate":"2019-06-10T01:45:17-0400","Article_Length_Label":"brief","title":"Scene Through the Lens","originalTitle":"","type":"No Value Set","primarysegment":"multimedia","weekendplanner":"false","id":"UA-1605085-6","contentid":"VIIFV2MUTRF4RMJMX7CGLVJ7HQ","clickability_id":"","arc_id":"VIIFV2MUTRF4RMJMX7CGLVJ7HQ","dixon_id":"","published":"201906091738","version":"1","sections":"/photo|/news/philadelphia","parselydomain":"philly.com",
"publishedDate":"2019-06-09T17:38:42-0400","Sub-Section":"photo","Sub-Sub Section":"photo","authors":"Tom Gralish","timesincepublish":"33675","content_subtype":"subtype-photoessay","seo_keywords":"photojournalism|philadelphia|gralish|scene","story_tags":"Scene on the Road","source_system":"ellipsis","clavis_topics":"Media and Advertising","clavis_auxiliaries":"Brand Safety - Comcast|Brand Safety - Qatar Airlines","scrollUser":(window.scrollUser===true||window.scrollUser===false?window.scrollUser:
false).toString()}}];</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="//www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","PMNdataLayer","GTM-PMVLLW");</script> <script>var autoRefresh=sessionStorage.getItem("autoRefresh");if(autoRefresh){PMNdataLayer.push({"event":"autorefresh"});if(PMNdataLayer[0].analytics.type=="front"||false)PMNdataLayer[0].analytics.autoRefresh="true"}else if(PMNdataLayer[0].analytics.type=="front"||false)PMNdataLayer[0].analytics.autoRefresh="false";</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMVLLW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <header id="app-bar" class="relative high-z-index"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-app-bar" id="f02kKy84SzZklr"> <div id="app-bar" class="app-bar card border border-bottom hidden-mobile" role="user-buttons"> <div class="justify-space-between container-row relative app-bar-inner spaced spaced-right spaced-left spaced-lg"> <div class="timestamp spaced spaced-right spaced-md hidden-mobile hidden-tablet container-row align-items-center"><span class="align-left date spaced spaced-right spaced-xs">Monday, June 10, 2019</span>|<a data-link-type='global-nav' href="https://myaccount.inquirer.com/access.aspx?product=eEdition_inq" class="nav-link"><span class="font-bold spaced spaced-left spaced-xs">Today's Paper</span></a></div> <div class="container-row align-items-center"> <div class="logo-container flex container-row align-items-center justify-center spaced spaced-right spaced-lg"> <a data-link-type='global-nav' aria-label="Visit homepage" href="/"> <div class="logo-philly logo-stacked logo-lg logo-480-mobile"></div> </a> </div> </div> <div class="container-row align-items-center justify-end utility-bar"> <a href="https://checkout.inquirer.com/subscribe" class="unstyled-link" data-link-type='global-nav'> <div id="desktop-subscribe-btn" class="btn subscribe-btn font-semi-bold login-btn no-border container-column justify-center spaced spaced-right spaced-sm">Unlimited Access</div> </a> <div id="desktop-login-btn" class="login-btn font-semi-bold btn btn-light auth0-log-in" data-link-type='global-nav'>Log In</div> <div id="desktop-dropdown-name" class="hidden my-account-btn font-semi-bold my-account-text btn btn-light unselectable" data-role="open-tray" data-tray="account-menu-desktop">MyAccount</div> <div id="desktop-account-dropdown" data-tray="account-menu-desktop" data-role="tray" class="hidden unselectable"> <ul class="font-bold list-unstyled bg-black-dark account-dropdown container-column justify-center padded padded-full padded-sm"> <li><a href="https://myaccount.inquirer.com" data-link-type='global-nav'>Manage my account</a></li> <li><a href="https://inquirer.com/myprofile" data-link-type='global-nav'>My profile</a></li> <li><a href="https://myaccount.inquirer.com/FAQ.aspx" data-link-type='global-nav'>FAQ</a></li> <li class="logout-btn"><a data-link-type='global-nav'>Log out</a></li> </ul> </div> </div> </div> <div data-role="tray" data-tray="topics-desktop" class="tray hidden"> <nav class="tray tray-left fixed full-width high-z-index"> <div class="topics-tray tray-contents"> <div class="tray-search container-column hidden-tablet hidden-desktop"> <div id="app-bar-topics-button" name="topicsMenu" class="justify-end container-row" data-role="close-tray" data-tray="topics-mobile"> <div class="btn menu-btn font-semi-bold spaced spaced-top spaced-right spaced-bottom spaced-md"> <span class="icon-x"></span> </div> </div> <div class="search-input relative color-white spaced spaced-top spaced-right spaced-left spaced-md"> <div class="search-icon-group absolute right-0 top-0"> <div data-search="desktop-tray-search" class="fa fa-search center-no-dimensions color-black"></div> </div> <input id="desktop-tray-search" class="full-width spaced spaced-right spaced-md search-input-font" type="text" placeholder="Search" autocapitalize="off" autocorrect="off" autocomplete="off"> </div> </div> <div class="tray-contents-inner container-column column-reverse tablet-row" tabindex="0"> <div class="tray-topics-menu flex"> <div class="menu menu-topic container-row wrap"> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Your Day</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.inquirer.com/newsletters/" class="color-white topic-link">Newsletters</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.inquirer.com/" class="color-white topic-link">Philly.com Store</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.inquirer.com/weather/" class="color-white topic-link">Weather</a> </li> <li class=""> <a data-link-type='mega-nav' href="/entertainment/horoscopes/" data-pb-url-field="custom.textURL_2_33333" data-pb-field="custom.text_2_33333" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Horoscope</a> </li> <li class=""> <a data-link-type='mega-nav' href="/news/lottery/" data-pb-url-field="custom.textURL_3_33333" data-pb-field="custom.text_3_33333" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Lottery</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.inquirer.com/pmn-events/inq/inquirer-events-calendar-20190122.html" class="color-white topic-link">Events</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">People</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=16" data-pb-url-field="custom.textURL_0_22222" data-pb-field="custom.text_0_22222" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Births</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/" data-pb-url-field="custom.textURL_1_22222" data-pb-field="custom.text_1_22222" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Celebrations</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=2" data-pb-url-field="custom.textURL_2_22222" data-pb-field="custom.text_2_22222" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Engagements</a> </li> <li class=""> <a data-link-type='mega-nav' href="/obituaries/" data-pb-url-field="custom.textURL_3_22222" data-pb-field="custom.text_3_22222" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Obituaries</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/obituaries/philly/?" data-pb-url-field="custom.textURL_4_22222" data-pb-field="custom.text_4_22222" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">Death Notices</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Marketplace</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/pa/real-estate-for-sale/search" data-pb-url-field="custom.textURL_0_11111" data-pb-field="custom.text_0_11111" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Find a Home</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://jobs.local-jobs.monster.com/search?wt.mc_n=hjnpsearch&ch=PINQ&where=Philadelphia%2C%20PA&rad=50" data-pb-url-field="custom.textURL_1_11111" data-pb-field="custom.text_1_11111" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Job Listings</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_11111" data-pb-field="custom.text_3_11111" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Special Sections</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_11111" data-pb-field="custom.text_4_11111" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">All Classifieds</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Get In Touch</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://inquirersolutions.webflow.io/" data-pb-url-field="custom.textURL_0_44444" data-pb-field="custom.text_0_44444" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Advertise</a> </li> <li class=""> <a data-link-type='mega-nav' href="/contact-us/" data-pb-url-field="custom.textURL_1_44444" data-pb-field="custom.text_1_44444" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Contact Us</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.inquirer.com/about/newsroom-staff-beats-list.html" class="color-white topic-link">Newsroom Staff</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://olt.theygsgroup.com/philly/" data-pb-url-field="custom.textURL_2_44444" data-pb-field="custom.text_2_44444" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Permissions</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.inquirer.com/collections/reprints" data-pb-url-field="custom.textURL_3_44444" data-pb-field="custom.text_3_44444" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Reprints</a> </li> </ul> </div> </div> </div> <div class="sub-menu flex-3"> <div class="menu sub normal sub-spacer"> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/news/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/news/">News</a></li> <li><a data-link-type='mega-nav' href="/news/new-jersey/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/news/new-jersey/">New Jersey</a></li> <li><a data-link-type='mega-nav' href="/news/pennsylvania/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/news/pennsylvania/">Pennsylvania</a></li> <li><a data-link-type='mega-nav' href="/politics/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/politics/">Politics</a></li> <li><a data-link-type='mega-nav' href="/news/nation-world/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/news/nation-world/">Nation & World</a></li> <li><a data-link-type='mega-nav' href="/education/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/education/">Education</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/sports/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/sports/">Sports</a></li> <li><a data-link-type='mega-nav' href="/eagles/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/eagles/">Eagles</a></li> <li><a data-link-type='mega-nav' href="/phillies/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/phillies/">Phillies</a></li> <li><a data-link-type='mega-nav' href="/sixers/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/sixers/">Sixers</a></li> <li><a data-link-type='mega-nav' href="/flyers/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/flyers/">Flyers</a></li> <li><a data-link-type='mega-nav' href="/soccer/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/soccer/">Union</a></li> <li><a data-link-type='mega-nav' href="/college-sports/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/college-sports/">College Sports</a></li> <li><a data-link-type='mega-nav' href="/high-school-sports/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/high-school-sports/">Rally High School Sports</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/business/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business/">Business</a></li> <li><a data-link-type='mega-nav' href="/jobs/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/jobs/">Jobs</a></li> <li><a data-link-type='mega-nav' href="/economy/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/economy/">Economy</a></li> <li><a data-link-type='mega-nav' href="/business/weed/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business/weed/">Marijuana</a></li> <li><a data-link-type='mega-nav' href="/business/phillydeals/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/business/phillydeals/">PhillyDeals</a></li> <li><a data-link-type='mega-nav' href="/business/small-business/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/business/small-business/">Small Business</a></li> <li><a data-link-type='mega-nav' href="/business/drugs/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/business/drugs/">Health & Pharma</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/consumer/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/consumer/">Consumer</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/opinion/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion/">Opinion</a></li> <li><a data-link-type='mega-nav' href="/columnists/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/columnists/">Columnists</a></li> <li><a data-link-type='mega-nav' href="/opinion/commentary/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/opinion/commentary/">Commentary</a></li> <li><a data-link-type='mega-nav' href="/opinion/editorials/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/opinion/editorials/">Editorials</a></li> <li><a data-link-type='mega-nav' href="/opinion/cartoons/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion/cartoons/">Cartoons</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/entertainment/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/entertainment/">Entertainment</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/things-to-do/">Things To Do</a></li> <li><a data-link-type='mega-nav' href="/arts/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/arts/">Arts & Culture</a></li> <li><a data-link-type='mega-nav' href="/entertainment/movies/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/entertainment/movies/">Movies</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/entertainment/tv/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/entertainment/tv/">TV</a></li> <li><a data-link-type='mega-nav' href="/celebrity/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/celebrity/">Celebrity</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/comics/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/comics/">Comics</a></li> <li><a data-link-type='mega-nav' href="/puzzles/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/puzzles/">Puzzles</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/life/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/life/">Life</a></li> <li><a data-link-type='mega-nav' href="/love/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/love/">Sex & Love</a></li> <li><a data-link-type='mega-nav' href="/family/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/family/">Families</a></li> <li><a data-link-type='mega-nav' href="/fashion/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/fashion/">Style</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/upside/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/upside/">The Upside</a></li> <li><a data-link-type='mega-nav' href="/real-estate/home/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/real-estate/home/">Home</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/travel/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/things-to-do/travel/">Travel</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/jersey-shore/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/things-to-do/jersey-shore/">Things To Do at the Shore</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/food/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/food/">Food</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/health/" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/health/">Health</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/real-estate/" class="color-white" data-pb-field="custom.callToActionText_8" data-pb-url-field="custom.callToActionUrl_8" data-pb-field-type="text" data-pb-placeholder="/real-estate/">Real Estate</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> <div id="topic-bar" class="topic-bar card card-shadowed border border-bottom hidden-mobile" role="navigation"> <div class="justify-space-between container-row relative topic-bar-inner spaced spaced-right spaced-left spaced-xl"> <div class="flex-6 container-row align-items-center max-95"> <ul id="app-bar-topics-menu" class="list-unstyled container-row topics-list font-normal uppercase"> <a data-link-type='header-nav-main' href="/news/" class="nav-link" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/news" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">News</li></a> <a data-link-type='header-nav-main' href="/sports/" class="nav-link" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/sports" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Sports</li></a> <a data-link-type='header-nav-main' href="/business/" class="nav-link" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Business</li></a> <a data-link-type='header-nav-main' href="/opinion/" class="nav-link" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Opinion</li></a> <a data-link-type='header-nav-main' href="/politics/" class="nav-link" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/politics" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Politics</li></a> <a data-link-type='header-nav-main' href="/entertainment/" class="nav-link" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/entertainment" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Entertainment</li></a> <a data-link-type='header-nav-main' href="/life/" class="nav-link" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/life" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Life</li></a> <a data-link-type='header-nav-main' href="/food/" class="nav-link" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/food" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Food</li></a> <a data-link-type='header-nav-main' href="/health/" class="nav-link" data-pb-field="custom.callToActionText_8" data-pb-url-field="custom.callToActionUrl_8" data-pb-field-type="text" data-pb-placeholder="/health" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Health</li></a> <a data-link-type='header-nav-main' href="/real-estate/" class="nav-link" data-pb-field="custom.callToActionText_9" data-pb-url-field="custom.callToActionUrl_9" data-pb-field-type="text" data-pb-placeholder="/real-estate" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Real Estate</li></a> <a data-link-type='header-nav-main' href="/obituaries/" class="nav-link" data-pb-field="custom.callToActionText_10" data-pb-url-field="custom.callToActionUrl_10" data-pb-field-type="text" data-pb-placeholder="/obituaries" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Obituaries</li></a> <a data-link-type='header-nav-main' href="/jobs/" class="nav-link" data-pb-field="custom.callToActionText_11" data-pb-url-field="custom.callToActionUrl_11" data-pb-field-type="text" data-pb-placeholder="/jobs" data-link-type="header-nav-main"><li class="spaced spaced-right spaced-md font-bold">Jobs</li></a> </ul> </div> <div class="topic-bar-input-group container-row justify-end"> <div class="search-input relative"> <div class="search-icon-group absolute right-0 top-0"> <div data-search="appbar-search" class="fa fa-search center-no-dimensions color-black"></div> </div> <input id="appbar-search" class="full-width search-input-font" type="text" placeholder="Search" autocapitalize="off" autocorrect="off" autocomplete="off"> </div> <div id="desktop-app-bar-topics-button" name="topicsMenu" class="btn menu-btn justify-end container-row relative bg-white" data-role="open-tray" data-tray="topics-desktop"> <span id="tray-toggle-btn" class="icon-menu" aria-hidden="true"></span> </div> </div> </div> </div> <div id="app-bar-mobile" class="app-bar card card-shadowed border border-bottom hidden-desktop hidden-tablet" role="user-buttons"> <div class="justify-space-between container-row relative app-bar-inner container spaced spaced-right spaced-left spaced-sm"> <div class="flex container-row align-items-center"> <div class="logo-container container-row align-items-center justify-center spaced spaced-right spaced-md"> <a data-link-type='global-nav' aria-label="Visit homepage" href="/"> <div class="logo-philly logo-stacked logo-sm"></div> </a> </div> </div> <div class="container-row align-items-center justify-end"> <a href="https://checkout.inquirer.com/subscribe" class="unstyled-link"> <div class="no-border btn container-column justify-center subscribe-btn font-semi-bold">Unlimited Access</div> </a> <div class="login-btn font-semi-bold btn btn-light auth0-log-in">Log In</div> <div id="mobile-dropdown-name" class="hidden mobile my-account-btn font-semi-bold my-account-text btn btn-light unselectable spaced spaced-right spaced-sm" data-role="open-tray" data-tray="account-menu-mobile"> <i class="fa fa-user" aria-hidden="true"></i> </div> <div id="mobile-account-dropdown" data-tray="account-menu-mobile" data-role="tray" class="hidden unselectable"> <ul class="font-bold list-unstyled bg-black-dark mobile account-dropdown container-column justify-center padded padded-full padded-sm"> <li><a href="https://myaccount.inquirer.com" data-link-type='global-nav'>Manage my account</a></li> <li><a href="https://inquirer.com/myprofile" data-link-type='global-nav'>My profile</a></li> <li><a href="https://myaccount.inquirer.com/FAQ.aspx" data-link-type='global-nav'>FAQ</a></li> <li class="logout-btn"><a data-link-type='global-nav'>Log out</a></li> </ul> </div> <div id="app-bar-topics-button" name="topicsMenu" class="btn menu-btn container-row bg-white spaced spaced-right spaced-sm" data-role="open-tray" data-tray="topics-mobile"> <span id="tray-toggle-btn" class="icon-menu" aria-hidden="true"></span> </div> </div> </div> <div data-role="tray" data-tray="topics-mobile" class="tray hidden"> <nav class="tray tray-left fixed full-width high-z-index"> <div class="topics-tray tray-contents"> <div class="tray-search container-column hidden-tablet hidden-desktop"> <div id="app-bar-topics-button" name="topicsMenu" class="justify-end container-row" data-role="close-tray" data-tray="topics-mobile"> <div class="btn menu-btn font-semi-bold spaced spaced-top spaced-right spaced-bottom spaced-md"> <span class="icon-x"></span> </div> </div> <div class="search-input relative color-white spaced spaced-top spaced-right spaced-left spaced-md"> <div class="search-icon-group absolute right-0 top-0"> <div data-search="mobile-tray-search" class="fa fa-search center-no-dimensions color-black"></div> </div> <input id="mobile-tray-search" class="full-width spaced spaced-right spaced-md search-input-font" type="text" placeholder="Search" autocapitalize="off" autocorrect="off" autocomplete="off"> </div> </div> <div class="tray-contents-inner container-column column-reverse tablet-row" tabindex="0"> <div class="tray-topics-menu flex"> <div class="menu menu-topic container-row wrap"> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Your Day</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.inquirer.com/newsletters/" class="color-white topic-link">Newsletters</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.inquirer.com/" class="color-white topic-link">Philly.com Store</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.inquirer.com/weather/" class="color-white topic-link">Weather</a> </li> <li class=""> <a data-link-type='mega-nav' href="/entertainment/horoscopes/" data-pb-url-field="custom.textURL_2_33333" data-pb-field="custom.text_2_33333" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Horoscope</a> </li> <li class=""> <a data-link-type='mega-nav' href="/news/lottery/" data-pb-url-field="custom.textURL_3_33333" data-pb-field="custom.text_3_33333" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Lottery</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.inquirer.com/pmn-events/inq/inquirer-events-calendar-20190122.html" class="color-white topic-link">Events</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">People</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=16" data-pb-url-field="custom.textURL_0_22222" data-pb-field="custom.text_0_22222" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Births</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/" data-pb-url-field="custom.textURL_1_22222" data-pb-field="custom.text_1_22222" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Celebrations</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/celebration/philly/celebrations-search.aspx?daterange=99999&announcementtype=2" data-pb-url-field="custom.textURL_2_22222" data-pb-field="custom.text_2_22222" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Engagements</a> </li> <li class=""> <a data-link-type='mega-nav' href="/obituaries/" data-pb-url-field="custom.textURL_3_22222" data-pb-field="custom.text_3_22222" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Obituaries</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.legacy.com/obituaries/philly/?" data-pb-url-field="custom.textURL_4_22222" data-pb-field="custom.text_4_22222" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">Death Notices</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Marketplace</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/pa/real-estate-for-sale/search" data-pb-url-field="custom.textURL_0_11111" data-pb-field="custom.text_0_11111" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Find a Home</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://jobs.local-jobs.monster.com/search?wt.mc_n=hjnpsearch&ch=PINQ&where=Philadelphia%2C%20PA&rad=50" data-pb-url-field="custom.textURL_1_11111" data-pb-field="custom.text_1_11111" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Job Listings</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_11111" data-pb-field="custom.text_3_11111" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Special Sections</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_11111" data-pb-field="custom.text_4_11111" data-pb-field-type="text" data-pb-placeholder="Link #5" class="color-white topic-link">All Classifieds</a> </li> </ul> </div> <div> <div class="list-header color-accent uppercase spaced spaced-bottom spaced-sm">Get In Touch</div> <ul class="list-unstyled list-unstyled"> <li class=""> <a data-link-type='mega-nav' href="http://inquirersolutions.webflow.io/" data-pb-url-field="custom.textURL_0_44444" data-pb-field="custom.text_0_44444" data-pb-field-type="text" data-pb-placeholder="Link #1" class="color-white topic-link">Advertise</a> </li> <li class=""> <a data-link-type='mega-nav' href="/contact-us/" data-pb-url-field="custom.textURL_1_44444" data-pb-field="custom.text_1_44444" data-pb-field-type="text" data-pb-placeholder="Link #2" class="color-white topic-link">Contact Us</a> </li> <li class=""> <a data-link-type='mega-nav' href="http://www.inquirer.com/about/newsroom-staff-beats-list.html" class="color-white topic-link">Newsroom Staff</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://olt.theygsgroup.com/philly/" data-pb-url-field="custom.textURL_2_44444" data-pb-field="custom.text_2_44444" data-pb-field-type="text" data-pb-placeholder="Link #3" class="color-white topic-link">Permissions</a> </li> <li class=""> <a data-link-type='mega-nav' href="https://store.inquirer.com/collections/reprints" data-pb-url-field="custom.textURL_3_44444" data-pb-field="custom.text_3_44444" data-pb-field-type="text" data-pb-placeholder="Link #4" class="color-white topic-link">Reprints</a> </li> </ul> </div> </div> </div> <div class="sub-menu flex-3"> <div class="menu sub normal sub-spacer"> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/news/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/news/">News</a></li> <li><a data-link-type='mega-nav' href="/news/new-jersey/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/news/new-jersey/">New Jersey</a></li> <li><a data-link-type='mega-nav' href="/news/pennsylvania/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/news/pennsylvania/">Pennsylvania</a></li> <li><a data-link-type='mega-nav' href="/politics/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/politics/">Politics</a></li> <li><a data-link-type='mega-nav' href="/news/nation-world/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/news/nation-world/">Nation & World</a></li> <li><a data-link-type='mega-nav' href="/education/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/education/">Education</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/sports/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/sports/">Sports</a></li> <li><a data-link-type='mega-nav' href="/eagles/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/eagles/">Eagles</a></li> <li><a data-link-type='mega-nav' href="/phillies/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/phillies/">Phillies</a></li> <li><a data-link-type='mega-nav' href="/sixers/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/sixers/">Sixers</a></li> <li><a data-link-type='mega-nav' href="/flyers/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/flyers/">Flyers</a></li> <li><a data-link-type='mega-nav' href="/soccer/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/soccer/">Union</a></li> <li><a data-link-type='mega-nav' href="/college-sports/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/college-sports/">College Sports</a></li> <li><a data-link-type='mega-nav' href="/high-school-sports/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/high-school-sports/">Rally High School Sports</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/business/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business/">Business</a></li> <li><a data-link-type='mega-nav' href="/jobs/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/jobs/">Jobs</a></li> <li><a data-link-type='mega-nav' href="/economy/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/economy/">Economy</a></li> <li><a data-link-type='mega-nav' href="/business/weed/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/business/weed/">Marijuana</a></li> <li><a data-link-type='mega-nav' href="/business/phillydeals/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/business/phillydeals/">PhillyDeals</a></li> <li><a data-link-type='mega-nav' href="/business/small-business/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/business/small-business/">Small Business</a></li> <li><a data-link-type='mega-nav' href="/business/drugs/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/business/drugs/">Health & Pharma</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/consumer/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/consumer/">Consumer</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/opinion/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion/">Opinion</a></li> <li><a data-link-type='mega-nav' href="/columnists/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/columnists/">Columnists</a></li> <li><a data-link-type='mega-nav' href="/opinion/commentary/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/opinion/commentary/">Commentary</a></li> <li><a data-link-type='mega-nav' href="/opinion/editorials/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/opinion/editorials/">Editorials</a></li> <li><a data-link-type='mega-nav' href="/opinion/cartoons/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="/opinion/cartoons/">Cartoons</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/entertainment/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/entertainment/">Entertainment</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/things-to-do/">Things To Do</a></li> <li><a data-link-type='mega-nav' href="/arts/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/arts/">Arts & Culture</a></li> <li><a data-link-type='mega-nav' href="/entertainment/movies/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/entertainment/movies/">Movies</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/entertainment/tv/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/entertainment/tv/">TV</a></li> <li><a data-link-type='mega-nav' href="/celebrity/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/celebrity/">Celebrity</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/comics/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/comics/">Comics</a></li> <li><a data-link-type='mega-nav' href="/puzzles/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/puzzles/">Puzzles</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/life/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/life/">Life</a></li> <li><a data-link-type='mega-nav' href="/love/" class="color-white" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="/love/">Sex & Love</a></li> <li><a data-link-type='mega-nav' href="/family/" class="color-white" data-pb-field="custom.callToActionText_1" data-pb-url-field="custom.callToActionUrl_1" data-pb-field-type="text" data-pb-placeholder="/family/">Families</a></li> <li><a data-link-type='mega-nav' href="/fashion/" class="color-white" data-pb-field="custom.callToActionText_2" data-pb-url-field="custom.callToActionUrl_2" data-pb-field-type="text" data-pb-placeholder="/fashion/">Style</a></li> <li><a data-link-type='mega-nav' href="https://www.inquirer.com/upside/" class="color-white" data-pb-field="custom.callToActionText_3" data-pb-url-field="custom.callToActionUrl_3" data-pb-field-type="text" data-pb-placeholder="https://www.inquirer.com/upside/">The Upside</a></li> <li><a data-link-type='mega-nav' href="/real-estate/home/" class="color-white" data-pb-field="custom.callToActionText_4" data-pb-url-field="custom.callToActionUrl_4" data-pb-field-type="text" data-pb-placeholder="/real-estate/home/">Home</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/travel/" class="color-white" data-pb-field="custom.callToActionText_5" data-pb-url-field="custom.callToActionUrl_5" data-pb-field-type="text" data-pb-placeholder="/things-to-do/travel/">Travel</a></li> <li><a data-link-type='mega-nav' href="/things-to-do/jersey-shore/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/things-to-do/jersey-shore/">Things To Do at the Shore</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/food/" class="color-white" data-pb-field="custom.callToActionText_6" data-pb-url-field="custom.callToActionUrl_6" data-pb-field-type="text" data-pb-placeholder="/food/">Food</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/health/" class="color-white" data-pb-field="custom.callToActionText_7" data-pb-url-field="custom.callToActionUrl_7" data-pb-field-type="text" data-pb-placeholder="/health/">Health</a></li> </ul> <ul class="list-unstyled"> <li><a data-link-type='mega-nav' href="/real-estate/" class="color-white" data-pb-field="custom.callToActionText_8" data-pb-url-field="custom.callToActionUrl_8" data-pb-field-type="text" data-pb-placeholder="/real-estate/">Real Estate</a></li> </ul> </div> </div> </div> </div> </nav> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="ffPmXN14SzZklr"> </div> <div class="pb-container"> <div class="wrapper clearfix col desktop-6 tablet-6 mobile-6 pb-feature pb-layout-item pb-f-global-type-analytics" id="f4Vybe24SzZklr"> <script>PMNdataLayer[0].analytics.type="article";</script> </div> </div> </header> <div id="a1-top-furniture" class="container spaced spaced-top spaced-bottom spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0jhduK4SzZklr"> <div id="ad1148-sticky" data-ad-name="onepixel" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1148" class="arcad ad-"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad1148","slotName":"phl.multimedia/photo","adType":"onepixel","dimensions":"[[1, 1]]","display":"all","bidding":{"amazon":{"enabled":false,"slotSuffix":"-onepixel_article","bidDimensions":""}},"autorefresh":true,"targeting":{"clavis_topics":"Media and Advertising","clavis_auxiliaries":"Brand Safety - Comcast,Brand Safety - Qatar Airlines","content_type":"story","article_tags":"Scene on the Road","article_sections":"Photography, Philadelphia News",
"position":"onepixel","position_type":"onepixel_article"}})})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    
    "clavis_topics": "Media and Advertising",
    
    
    "clavis_auxiliaries": "Brand Safety - Comcast,Brand Safety - Qatar Airlines",
    
    
    "content_type": "story",
    
    
    "article_tags": "Scene on the Road",
    
    
    "article_sections": "Photography, Philadelphia News",
    
  }
</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fpKvs624SzZklr"> <div id="ad471-sticky" data-ad-name="top-leaderboard" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad471" class="arcad ad-responsive"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad471","slotName":"phl.multimedia/photo","adType":"top-leaderboard","dimensions":"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], []]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-slider_article","bidDimensions":"[[970, 250], [728, 90]]"}},"autorefresh":true,"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"clavis_topics":"Media and Advertising","clavis_auxiliaries":"Brand Safety - Comcast,Brand Safety - Qatar Airlines",
"content_type":"story","article_tags":"Scene on the Road","article_sections":"Photography, Philadelphia News","position":"slider","position_type":"slider_article"}})})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    
    "clavis_topics": "Media and Advertising",
    
    
    "clavis_auxiliaries": "Brand Safety - Comcast,Brand Safety - Qatar Airlines",
    
    
    "content_type": "story",
    
    
    "article_tags": "Scene on the Road",
    
    
    "article_sections": "Photography, Philadelphia News",
    
  }
</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fMtj2k14SzZklr"> <div id="ad1223-sticky" data-ad-name="top-leaderboard-mobile" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1223" class="arcad ad-responsive adhesion"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad1223","slotName":"phl.multimedia/photo","adType":"top-leaderboard-mobile","dimensions":"[[], [], [[320, 50], [300, 50]]]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-slider_article","bidDimensions":"[[320, 50]]"}},"autorefresh":true,"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"clavis_topics":"Media and Advertising","clavis_auxiliaries":"Brand Safety - Comcast,Brand Safety - Qatar Airlines",
"content_type":"story","article_tags":"Scene on the Road","article_sections":"Photography, Philadelphia News","position":"slider","position_type":"slider_article"}})})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    
    "clavis_topics": "Media and Advertising",
    
    
    "clavis_auxiliaries": "Brand Safety - Comcast,Brand Safety - Qatar Airlines",
    
    
    "content_type": "story",
    
    
    "article_tags": "Scene on the Road",
    
    
    "article_sections": "Photography, Philadelphia News",
    
  }
</script> </div> <div class="pb-container"> </div> </div> <hr class="bg-grey-light"/> <div id="top" class="container flex-grid relative spaced spaced-top spaced-xl"> <div class="col mobile-0 desktop-1 tablet-1 hidden-tablet"></div> <div class="col mobile-12 desktop-10 tablet-11 tablet-landscape-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-header" id="f0iynCe4SzZklr"> <div class="card card-article full-width"> <div class="align-left card-content "> <h5 class="uppercase color-accent font-semi-bold spaced spaced-bottom spaced-xs">Photos</h5> <h1 class="lede bold detail-content">Scene Through the Lens</h1> <h4 class="lede standard-subtitle">A gallery of the most recent pictures from Inquirer staff photographer Tom Gralish’s weekly visual exploration of our region. </h4> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-author" id="fEhzsj24SzZklr"> <div class="card"> <div class="card-content card-content-half-vertical"> <div class="byline"> <a class="hover-underlined" href="http://www.inquirer.com/author/gralish_tom/"> <span class="font-bold color-blue">by Tom Gralish</span></a><span class="font-light">,</span> <span class="timestamp font-light"> <span class="spaced spaced-bottom spaced-sm timestamp-recent hidden color-gray-dark" data-timestamp="2019-06-10T05:44:51.113Z" data-timestamp-loaded="false" data-keep-date-time="" data-timestamp-caption="Updated:&nbsp;"> Updated:&nbsp;June 10, 2019- 1:44 AM </span> </span> </div> </div> </div> </div> <div class="pb-container"> </div> </div> <div class="col mobile-0 desktop-1 tablet-0"></div> </div> <div class="container flex-grid"> <div class="col mobile-0 desktop-1 tablet-1"></div> <article id="well" class="col mobile-12 desktop-7 tablet-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-utilities-lead-art" id="fkYqke24SzZklr"> <div class="card"> <div class="card-content feed-header card-content-no-top-gutter"> <figure class="card-content card-content-no-top-gutter card-content-no-gutter"> <div class="full-width relative card-media full-width img-container "> <img class="full-width" alt="Scene Through the Lens" src="https://www.inquirer.com/resizer/YnuPVHayX8kgINCVoA2oYGikifs=/1400x932/smart/arc-anglerfish-arc2-prod-pmn.s3.amazonaws.com/public/K2HNQSQNFBC5RIAF262LXFRFPY.jpg"/> <div data-role="tray" data-tray="lead-art" class="hidden"> <figcaption class="expanded-caption absolute full-width bottom-0 left-0 no-overflow"> <div class="width-75p spaced spaced-top spaced-bottom spaced-left spaced-md color-white"> <div class="font-light spaced spaced-top spaced-sm">June 10, 2019: A "Liberty" sculpture in the South Vestibule of Memorial Hall, now home of the Please Touch Museum, during an after-hours function.</div> </div> </figcaption> </div> <div id="lead-art-caption-button" name="leadArt" class="btn absolute bottom-0 right-0 justify-end container-row caption-btn spaced spaced-right spaced-bottom spaced-md" data-role="open-tray" data-tray="lead-art"> <span id="lead-art-toggle-icon" class="icon-transform expand-button" aria-hidden="true"></span> </div> </div> <figcaption class="border border-bottom small lead relative"> <div class="spaced spaced-top spaced-bottom spaced-xs"> <span class="uppercase font-bold"> TOM GRALISH / Staff Photographer </span> </div> </figcaption> </figure> </div> </div> </div> <div id="f08sFWQ4SzZklr" class="pb-async pb-feature"></div> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-body" id="fuHX6f14SzZklr"> <div class="article-body collection collection-cards article__content article__content_lf" id="article-body"> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>From Steinbeck &amp; Charley to Kerouac’s Sal &amp; Dean, and even Crosby &amp; Hope, hitting the road has been a time-honored excuse to seek out life’s mysteries and revelations. I’ve found that exploring local city streets and suburban lanes in the hunt for newspaper photos to be a similar experience. Many of my favorite photographs were made when I wasn’t specifically looking for anything to shoot, usually on my way to or from other newspaper assignments. Like a road trip, it reminds me to enjoy the journey, rather than focusing on the destination.</p> <div class="div-ad-csponsor-nativo-moap"></div> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item "> <div class="card-content "> <p>Since 1998 many of those photos have been published in black and white every Monday in the Inquirer’s local news section. Here are the most recent, in color:</p> </div> </div> <div data-type="gallery" class="card paragraph-spacing card-captioned collection-item card-embedded-content"> <div class="card-content "> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-article-gallery" id=""> <script>(function(helpers){window.helpers.initalizeAd({"id":"gallery-ad-176563","slotName":"phl.gallery","adType":"gallery-leaf","dimensions":"[[[300, 250], [300, 300], [400, 400], [450, 300], [675, 450], [800, 600], [1200, 900]], [[300, 250], [300, 300], [400, 400]]]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_gallery"}},"sizemap":{"breakpoints":"[[1000, 0], [0, 0]]","refresh":true},"targeting":{"position":"mrec","position_type":"mrec_gallery"}})})(window.helpers);</script> <div id="pb-97568"></div> <script id="react-97568">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</script> </div> </div> </div> <div data-type="text" class="card paragraph-spacing collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content "> <p><i><b>&gt;&gt;SEE MORE:</b></i> <a href="http://media.philly.com/storage/special_projects/Tom_Gralish_Photo_Column_Philadelphia.html" target=_blank>Twenty years of a photo column</a></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fWGepS14SzZklr"> <div class="spaced spaced-top spaced-lg"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0RyJHH4SzZklr"> <div class="spaced spaced-top spaced-lg"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-author" id="f0QRhFW4SzZklr"> <div class="card"> <div class="card-content card-content-half-vertical"> <div class="byline spread container-column"> <div class="container-row author-container"> <a class="hover-underlined" href="http://www.inquirer.com/author/gralish_tom/"> <div class="author-img-container"> <img class="img-author img-signoff" src="https://www.inquirer.com/resizer/OZI4bAsqYj6cf4iYokrWttSOWAE=/120x120/center/middle/s3.amazonaws.com/arc-authors/pmn/6687b343-dfa9-4b23-ad3d-06b1cb8c62d3.png" alt="by Tom Gralish"/> </div> </a> <div class="container-column justify-center author-text-group"> <div class="author-timestamp "> <div id="timestamp-published" class="timestamp "> <span class="spaced spaced-bottom spaced-sm timestamp-recent hidden color-gray-dark" data-timestamp="2019-06-09T21:38:42.061Z" data-timestamp-loaded="false" data-keep-date-time="true" data-timestamp-caption="Posted:&nbsp;"> Posted:&nbsp;June 9, 2019 - 5:38 PM </span> </div> </div> <div class="author-text "> <a class="hover-underlined" href="http://www.inquirer.com/author/gralish_tom/"> <span class="font-bold color-blue">Tom Gralish</span> </a> <span class="author-divider-bars">|</span> <a class="font-bold color-blue" href="https://twitter.com/@tomgralish">@@tomgralish</a> <span class="author-divider-bars">|</span> <a href="mailto:tgralish@inquirer.com" class="color-blue font-bold">tgralish@inquirer.com</a> </div> </div> </div> <div class="border border-bottom border-author hidden-tablet hidden-mobile border-author-signoff "></div> </div> <div class="hidden-tablet hidden-desktop border border-bottom spaced spaced-top spaced-md"></div> <div id="share-bar-inline" class="full-width hidden-tablet-up"> <div class="viafoura"> <div class="vf-widget" data-widget="sharebar" data-button-view="false" data-show-labels="false" data-show-counters="false" data-show-total="false" data-path="/photo/photojournalism-20190411.html"> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f01oVLZ4SzZklr"> <div class="spaced spaced-top spaced-xl"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-newsletter-sign-up" id="f7YtQ924SzZklr"> <div class="card global-newsletter-sign-up hidden-desktop only-mobile spaced spaced-bottom spaced-top spaced-md"> <div class="card-content"> <div class="border border-bottom border-bold"> <div class="recommender-header font-black uppercase spaced spaced-xs spaced-bottom"> Newsletters <span class="forward-arrow"></span> </div> </div> <p class="promo-text spaced spaced-xs spaced-top spaced-bottom"> Get the news you need to start your day </p> <form id="js-cm-form" class="js-cm-form" action="https://api.philly.com/newsletter/subscribe" method="post"> <div class="container-row"> <input id="fieldEmail" placeholder="your@email.com" class="js-cm-email-input color-grey-ultra-dark flex3" type="email" required/> <input id="fieldListId" type="hidden" name="cm-listID" value="b87d08f3a44a790fc983af85c2ea3eda" required/> <button id="signup-button" class="btn js-cm-submit-button spaced spaced-sm spaced-left flex font-bold" type="submit">Sign Up</button> <span id="signup-list-name" class="list-name hidden">Inquirer Morning Newsletter</span> </div> </form> <p id="js-cm-form-message" class="promo-text spaced spaced-xs spaced-top spaced-bottom"></p> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-subscribe-call-to-action" id="fMVHSq15SzZklr"> <div class="subscribe-widget card-side-margins spaced spaced-bottom spaced-md hidden-desktop only-mobile bg-grey-light"> <div class="container-column justify-center align-items-center height-120"> <div class="cta xl font-light">Never Miss a Story</div> <a role="button" class="btn bg-accent subscribe-btn color-white font-bold no-border spaced spaced-top spaced-sm container-column align-items-center justify-center subscribe-btn md" href="https://checkout.philly.com/articlepage_subscribe" data-link-type="subscribe-article" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="https://checkout.philly.com/defaultstatic"> Subscribe </a> </div> </div> </div> <div id="fiSA2I15SzZklr" class="pb-async pb-feature"></div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-list-we-recommend" id="fkzDG115SzZklr"> <div class="card"> <div class="card-content recommender-content"> <div class="recommender-header font-black xl spaced spaced-top spaced-lg padded padded-sm padded-bottom">We Recommend</div> <hr class="bg-accent spaced spaced-bottom spaced-sm"/> <div class="container-column tablet-row"> <div class="flex container-column col mobile-12 desktop-6 tablet-6 recommender-col"> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/phillies/reds-4-phillies-3-20190609.html">Reds 4, Phillies 3</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <span class=""> <span class="author-name">Yong Kim</span> </span> </div> </div> <div class="divider-container"> <hr class="bg-grey-light spaced spaced-top spaced-bottom spaced-sm"/> </div> </div> </div> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/photo/union-3-red-bulls-2-20190609.html">Union 3, Red Bulls 2</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <span class=""> <span class="author-name">Charles Fox</span> </span> </div> </div> <div class="divider-container"> <hr class="bg-grey-light spaced spaced-top spaced-bottom spaced-sm"/> </div> </div> </div> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/photo/2019-philadelphia-muckfest-20190609.html">Photo Gallery: Thousands get muddy for MS at 2019 MuckFest Philadelphia</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <span class=""> <a class="hover-underlined" href="http://www.inquirer.com/author/khalifa_heather/"><span><span class="author-name">Heather Khalifa</span></span></a> </span> </div> </div> </div> </div> </div> <div class="visible-tablet-up spaced spaced-left spaced-lg"></div> <div class="flex container-column col mobile-12 desktop-6 tablet-6 spaced recommender-col"> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/high-school-sports/harriton-12-manheim-township-6-piaa-class-3a-girls-lacrosse-championship-20190608.html">Harriton 12, Manheim Township 6 | PIAA Class 3A Girls' Lacrosse Championship</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <span class=""> <a class="hover-underlined" href="http://www.inquirer.com/author/rabito_lou/"><span><span class="author-name">Lou Rabito</span></span></a> </span> </div> </div> <div class="divider-container"> <hr class="bg-grey-light spaced spaced-top spaced-bottom spaced-sm"/> </div> </div> </div> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/phillies/phillies-4-reds-1-20190608.html">Phillies 4, Reds 1</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <span class=""> <span class="author-name">Yong Kim</span> </span> </div> </div> <div class="divider-container"> <hr class="bg-grey-light spaced spaced-top spaced-bottom spaced-sm"/> </div> </div> </div> <div class="container-column col mobile-12 desktop-6 tablet-6"> <div class="font-bold spaced spaced-bottom spaced-top spaced-xs"> <a data-link-type="we-recommend" class="hover-underlined headline-link hover-unchanged-color" href="/high-school-sports/springfield-d-10-villa-maria-8-piaa-class-2a-girls-lacrosse-championship-20190608.html-3">Springfield (D) 10, Villa Maria 8 | PIAA Class 2A Girls' Lacrosse Championship</a> </div> <div class="flex-no-ie container-column justify-space-between color-grey-medium font-semi-bold card-byline"> <div class="flex-no-ie"> <div class="card-byline font-semi-bold "> <span class=""> <a class="hover-underlined" href="http://www.inquirer.com/author/rabito_lou/"><span><span class="author-name">Lou Rabito</span></span></a> </span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f0LJMFX5SzZklr"> <div class="OUTBRAIN hidden-tablet-up " data-src="https://www.inquirer.com/photo/photojournalism-20190411.html" data-widget-id="MB_2" data-ob-template="Philly.com"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f1xBFE15SzZklr"> <style type="text/css">.viafoura .vf-comments:not(.vf-is-logged-in) .vf-tray-trigger{display:none}</style> </div> <div class="pb-container"> </div> </article> <div id="right-rail" class="hidden-mobile col desktop-4 tablet-11 container-column"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0OhjIz5SzZklr"> <div id="ad1031-sticky" data-ad-name="rightrail1" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad1031" class="arcad ad-responsive"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad1031","slotName":"phl.multimedia/photo","adType":"rightrail1","dimensions":"[[[300, 600], [300, 300], [300, 250]], [[300, 300], [300, 250]], []]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-mrec_article","bidDimensions":"[[300, 600], [300, 250]]"}},"autorefresh":true,"sizemap":{"breakpoints":"[[1000, 0], [500, 0], [0, 0]]","refresh":false},"targeting":{"clavis_topics":"Media and Advertising",
"clavis_auxiliaries":"Brand Safety - Comcast,Brand Safety - Qatar Airlines","content_type":"story","article_tags":"Scene on the Road","article_sections":"Photography, Philadelphia News","position":"mrec","position_type":"mrec_article"}})})(window.helpers);</script> </div> </div> <script>if(window.scrollUser===false)document.addEventListener("DOMContentLoaded",function(){var ad1031_sticky=new window.services.StickyService("ad1031-sticky",150,0,{stickToParent:false,parentSelector:""})});</script> <script>
  var pmnAdTargeting = {
    
    "clavis_topics": "Media and Advertising",
    
    
    "clavis_auxiliaries": "Brand Safety - Comcast,Brand Safety - Qatar Airlines",
    
    
    "content_type": "story",
    
    
    "article_tags": "Scene on the Road",
    
    
    "article_sections": "Photography, Philadelphia News",
    
  }
</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-newsletter-sign-up" id="f0iejfx5SzZklr"> <div class="card global-newsletter-sign-up hidden-tablet hidden-mobile spaced spaced-bottom spaced-top spaced-md"> <div class="border border-bottom border-bold"> <div class="recommender-header font-black uppercase spaced spaced-xs spaced-bottom"> Newsletters <span class="forward-arrow"></span> </div> </div> <p class="promo-text spaced spaced-xs spaced-top spaced-bottom"> Get the news you need to start your day </p> <form id="js-cm-form" class="js-cm-form" action="https://api.philly.com/newsletter/subscribe" method="post"> <div class="container-row"> <input id="fieldEmail" placeholder="your@email.com" class="js-cm-email-input color-grey-ultra-dark flex3" type="email" required/> <input id="fieldListId" type="hidden" name="cm-listID" value="b87d08f3a44a790fc983af85c2ea3eda" required/> <button id="signup-button" class="btn js-cm-submit-button spaced spaced-sm spaced-left flex font-bold" type="submit">Sign Up</button> <span id="signup-list-name" class="list-name hidden">Inquirer Morning Newsletter</span> </div> </form> <p id="js-cm-form-message" class="promo-text spaced spaced-xs spaced-top spaced-bottom"></p> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0MAiZb5SzZklr"> <div class="spaced spaced-top spaced-lg"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-subscribe-call-to-action" id="fW0cG315SzZklr"> <div class="subscribe-widget hidden-tablet hidden-mobile bg-grey-light"> <div class="container-column justify-center align-items-center height-120"> <div class="cta xl font-light">Never Miss a Story</div> <a role="button" class="btn bg-accent subscribe-btn color-white font-bold no-border spaced spaced-top spaced-sm container-column align-items-center justify-center subscribe-btn md" href="https://checkout.philly.com/articlepage_subscribe" data-link-type="subscribe-article" data-pb-field="custom.callToActionText_0" data-pb-url-field="custom.callToActionUrl_0" data-pb-field-type="text" data-pb-placeholder="https://checkout.philly.com/defaultstatic"> Subscribe </a> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="fLCzj225SzZklr"> <div class="spaced spaced-top spaced-lg pad pad-top pad-lg"></div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="frZsDL15SzZklr"> <div class="OUTBRAIN hidden-mobile hidden-tablet" data-src="https://www.inquirer.com/photo/photojournalism-20190411.html" data-widget-id="SB_4" data-ob-template="Philly.com"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fwMD2d25SzZklr"> <script>if(window.scrollUser===false)document.addEventListener("DOMContentLoaded",function(){var ad1659_sticky=new window.services.StickyService("ad1659-sticky",150,0,{stickToParent:true,parentSelector:"#right-rail"})});</script> <script>
  var pmnAdTargeting = {
    
    "clavis_topics": "Media and Advertising",
    
    
    "clavis_auxiliaries": "Brand Safety - Comcast,Brand Safety - Qatar Airlines",
    
    
    "content_type": "story",
    
    
    "article_tags": "Scene on the Road",
    
    
    "article_sections": "Photography, Philadelphia News",
    
  }
</script> </div> <div class="pb-container"> </div> </div> <div class="col mobile-0 desktop-0 tablet-0"></div> </div> <hr class="hidden-mobile bg-grey-light spaced spaced-bottom spaced-top spaced-lg"/> <section id="bottom" class="spaced spaced-top spaced-lg"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fUM1MA15SzZklr"> <div id="ad736-sticky" data-ad-name="footerad" class="arc-ad-wrapper container-column righ-rail-ad-desktop "> <div class="container-row justify-center"> <div id="ad736" class="arcad ad-responsive"></div> <script>(function(helpers){if(window.scrollUser===false)window.helpers.initalizeAd({"id":"ad736","slotName":"phl.multimedia/photo","adType":"footerad","dimensions":"[[[970, 90], [728, 90]], [[728, 90]], [[300, 50], [320, 50]]]","display":"all","bidding":{"amazon":{"enabled":true,"slotSuffix":"-leader_btf_article","bidDimensions":"[[728, 90], [320, 50]]"}},"autorefresh":true,"sizemap":{"breakpoints":"[[1000, 0], [730, 0], [0, 0]]","refresh":false},"targeting":{"clavis_topics":"Media and Advertising","clavis_auxiliaries":"Brand Safety - Comcast,Brand Safety - Qatar Airlines",
"content_type":"story","article_tags":"Scene on the Road","article_sections":"Photography, Philadelphia News","position":"leader_btf","position_type":"leader_btf_article"}})})(window.helpers);</script> </div> </div> <script>
  var pmnAdTargeting = {
    
    "clavis_topics": "Media and Advertising",
    
    
    "clavis_auxiliaries": "Brand Safety - Comcast,Brand Safety - Qatar Airlines",
    
    
    "content_type": "story",
    
    
    "article_tags": "Scene on the Road",
    
    
    "article_sections": "Photography, Philadelphia News",
    
  }
</script> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0rHFTK5SzZklr"> <footer class="card container-column align-items-stretch relative color-white"> <div class="flex no-padding"> <div class="footer-social-container"> <div class="footer-container container-row align-items-center"> <div class="padded padded-top padded-bottom padded-sm flex-4 hidden-tablet hidden-mobile"> <a data-link-type='footer' aria-label="Visit homepage" href="http://www.inquirer.com" data-link-type="footer"> <div class="logo-inquirer-footer logo-inverted"></div> </a> </div> <div class="footer-share-bar-container flex container-row mobile-column justify-center"> <div class="full-width spaced spaced-sm spaced-bottom spaced-top"> <div class="container-row justify-space-evenly align-items-center spaced spaced-sm spaced-top spaced-bottom hide-last-child"> <a class="btn follow-btn font-bold follow-btn-sm follow-btn-dark no-wrap no-overflow text-overflow-ellipsis" href="https://twitter.com/phillyinquirer" target="_blank"> <i class="fa fa-twitter spaced"></i> <span class="uppercase">twitter</span> </a> <span class="vertical-divider vertical-divider-dark spaced hideable-element"></span> <a class="btn follow-btn font-bold follow-btn-sm follow-btn-dark no-wrap no-overflow text-overflow-ellipsis" href="https://www.facebook.com/philadelphiainquirer/" target="_blank"> <i class="fa fa-facebook spaced"></i> <span class="uppercase">facebook</span> </a> <span class="vertical-divider vertical-divider-dark spaced hideable-element"></span> <a class="btn follow-btn font-bold follow-btn-sm follow-btn-dark no-wrap no-overflow text-overflow-ellipsis" href="https://www.instagram.com/phillyinquirer" target="_blank"> <i class="fa fa-instagram spaced"></i> <span class="uppercase">instagram</span> </a> <span class="vertical-divider vertical-divider-dark spaced hideable-element"></span> </div> </div> </div> </div> </div> <div class="footer-grid-container"> <div class="footer-inner-grid-container"> <div class="footer-links justify-center"> <div class="footer-container footer-links-inner" tabindex="0"> <div class="container-column hidden-desktop"> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">News & Info</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="/news/" data-pb-url-field="custom.textURL_0_1111" data-pb-field="custom.text_0_1111" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">News</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/sports/" data-pb-url-field="custom.textURL_1_1111" data-pb-field="custom.text_1_1111" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Sports</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/entertainment/" data-pb-url-field="custom.textURL_2_1111" data-pb-field="custom.text_2_1111" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Entertainment</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/business/" data-pb-url-field="custom.textURL_3_1111" data-pb-field="custom.text_3_1111" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Business</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/health/" data-pb-url-field="custom.textURL_4_1111" data-pb-field="custom.text_4_1111" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Health</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/food/" data-pb-url-field="custom.textURL_5_1111" data-pb-field="custom.text_5_1111" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Food</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/life/" data-pb-url-field="custom.textURL_6_1111" data-pb-field="custom.text_6_1111" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Life</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/opinion/" data-pb-url-field="custom.textURL_7_1111" data-pb-field="custom.text_7_1111" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Opinion</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/archives/" data-pb-url-field="custom.textURL_8_1111" data-pb-field="custom.text_8_1111" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Archives</a> </li> </ul> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">About Us</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="/about/" data-pb-url-field="custom.textURL_0_4444" data-pb-field="custom.text_0_4444" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">About The Philadelphia Inquirer</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://inquirersolutions.com" data-pb-url-field="custom.textURL_1_4444" data-pb-field="custom.text_1_4444" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Advertise</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/contact-us/" data-pb-url-field="custom.textURL_2_4444" data-pb-field="custom.text_2_4444" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Contact Us</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://olt.theygsgroup.com/philly/" data-pb-url-field="custom.textURL_3_4444" data-pb-field="custom.text_3_4444" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Licensing & Permissions</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://store.philly.com/collections/custom/products/custom-photo-reprint" data-pb-url-field="custom.textURL_4_4444" data-pb-field="custom.text_4_4444" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Photo Reprints</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://nie.philly.com/" data-pb-url-field="custom.textURL_5_4444" data-pb-field="custom.text_5_4444" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Newspapers in Education</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/careers/" data-pb-url-field="custom.textURL_6_4444" data-pb-field="custom.text_6_4444" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Jobs & Internships</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://www.philly.com/special-reports/" data-pb-url-field="custom.textURL_7_4444" data-pb-field="custom.text_7_4444" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Special Reports</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/acel_moore/" data-pb-url-field="custom.textURL_8_4444" data-pb-field="custom.text_8_4444" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Acel Moore Workshops</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="/about/newsroom-staff-beats-list.html" data-pb-url-field="custom.textURL_9_4444" data-pb-field="custom.text_9_4444" data-pb-field-type="text" data-pb-placeholder="Link #10"data-link-type='footer' class="color-white footer-link">Newsroom Staff</a> </li> </ul> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">Marketplace</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://store.philly.com/" data-pb-url-field="custom.textURL_0_2222" data-pb-field="custom.text_0_2222" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Inquirer Store</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://marketplace.philly.com/philadelphia/real-estate-for-sale/search" data-pb-url-field="custom.textURL_1_2222" data-pb-field="custom.text_1_2222" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Find a Home</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://jobs.local-jobs.monster.com/search?q=ch=pinq/" data-pb-url-field="custom.textURL_2_2222" data-pb-field="custom.text_2_2222" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Job Listings</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_2222" data-pb-field="custom.text_3_2222" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Special Sections</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_2222" data-pb-field="custom.text_4_2222" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">All Classifieds</a> </li> </ul> <div class="links-headline uppercase spaced spaced-bottom spaced-top spaced-sm">Mobile Apps</div> <ul class="list-unstyled container-row wrap spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://itunes.apple.com/app/apple-store/id577251728?pt=549215&ct=Philly.com%20Footer&mt=8" data-pb-url-field="custom.textURL_0_3333" data-pb-field="custom.text_0_3333" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Philly News</a> </li> <li class="color-white spaced spaced-right spaced-left spaced-sm">/</li><li class=""> <a href="https://itunes.apple.com/app/apple-store/id970040558?pt=549215&ct=philly.com%20footer&mt=8" data-pb-url-field="custom.textURL_1_3333" data-pb-field="custom.text_1_3333" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Philly Sports Now</a> </li> </ul> </div> <div class="container-row hidden-mobile hidden-tablet"> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">News & Info</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="/news/" data-pb-url-field="custom.textURL_0_1111" data-pb-field="custom.text_0_1111" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">News</a> </li> <li class=""> <a href="/sports/" data-pb-url-field="custom.textURL_1_1111" data-pb-field="custom.text_1_1111" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Sports</a> </li> <li class=""> <a href="/entertainment/" data-pb-url-field="custom.textURL_2_1111" data-pb-field="custom.text_2_1111" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Entertainment</a> </li> <li class=""> <a href="/business/" data-pb-url-field="custom.textURL_3_1111" data-pb-field="custom.text_3_1111" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Business</a> </li> <li class=""> <a href="/health/" data-pb-url-field="custom.textURL_4_1111" data-pb-field="custom.text_4_1111" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Health</a> </li> <li class=""> <a href="/food/" data-pb-url-field="custom.textURL_5_1111" data-pb-field="custom.text_5_1111" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Food</a> </li> <li class=""> <a href="/life/" data-pb-url-field="custom.textURL_6_1111" data-pb-field="custom.text_6_1111" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Life</a> </li> <li class=""> <a href="/opinion/" data-pb-url-field="custom.textURL_7_1111" data-pb-field="custom.text_7_1111" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Opinion</a> </li> <li class=""> <a href="/archives/" data-pb-url-field="custom.textURL_8_1111" data-pb-field="custom.text_8_1111" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Archives</a> </li> </ul> </div> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">Marketplace</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://store.philly.com/" data-pb-url-field="custom.textURL_0_2222" data-pb-field="custom.text_0_2222" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Inquirer Store</a> </li> <li class=""> <a href="http://marketplace.philly.com/philadelphia/real-estate-for-sale/search" data-pb-url-field="custom.textURL_1_2222" data-pb-field="custom.text_1_2222" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Find a Home</a> </li> <li class=""> <a href="https://jobs.local-jobs.monster.com/search?q=ch=pinq/" data-pb-url-field="custom.textURL_2_2222" data-pb-field="custom.text_2_2222" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Job Listings</a> </li> <li class=""> <a href="http://specialsections.philly.com/philly-inquirer/special-sections" data-pb-url-field="custom.textURL_3_2222" data-pb-field="custom.text_3_2222" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Special Sections</a> </li> <li class=""> <a href="http://marketplace.philly.com/" data-pb-url-field="custom.textURL_4_2222" data-pb-field="custom.text_4_2222" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">All Classifieds</a> </li> </ul> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">Mobile Apps</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="https://itunes.apple.com/app/apple-store/id577251728?pt=549215&ct=Philly.com%20Footer&mt=8" data-pb-url-field="custom.textURL_0_3333" data-pb-field="custom.text_0_3333" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">Philly News</a> </li> <li class=""> <a href="https://itunes.apple.com/app/apple-store/id970040558?pt=549215&ct=philly.com%20footer&mt=8" data-pb-url-field="custom.textURL_1_3333" data-pb-field="custom.text_1_3333" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Philly Sports Now</a> </li> </ul> </div> </div> <div class="container-column flex spaced spaced-right spaced-xl"> <div class="links-headline uppercase spaced spaced-bottom spaced-sm">About Us</div> <ul class="list-unstyled container-column spaced spaced-bottom spaced-md list-unstyled"> <li class=""> <a href="/about/" data-pb-url-field="custom.textURL_0_4444" data-pb-field="custom.text_0_4444" data-pb-field-type="text" data-pb-placeholder="Link #1"data-link-type='footer' class="color-white footer-link">About The Philadelphia Inquirer</a> </li> <li class=""> <a href="http://inquirersolutions.com" data-pb-url-field="custom.textURL_1_4444" data-pb-field="custom.text_1_4444" data-pb-field-type="text" data-pb-placeholder="Link #2"data-link-type='footer' class="color-white footer-link">Advertise</a> </li> <li class=""> <a href="/contact-us/" data-pb-url-field="custom.textURL_2_4444" data-pb-field="custom.text_2_4444" data-pb-field-type="text" data-pb-placeholder="Link #3"data-link-type='footer' class="color-white footer-link">Contact Us</a> </li> <li class=""> <a href="http://olt.theygsgroup.com/philly/" data-pb-url-field="custom.textURL_3_4444" data-pb-field="custom.text_3_4444" data-pb-field-type="text" data-pb-placeholder="Link #4"data-link-type='footer' class="color-white footer-link">Licensing & Permissions</a> </li> <li class=""> <a href="https://store.philly.com/collections/custom/products/custom-photo-reprint" data-pb-url-field="custom.textURL_4_4444" data-pb-field="custom.text_4_4444" data-pb-field-type="text" data-pb-placeholder="Link #5"data-link-type='footer' class="color-white footer-link">Photo Reprints</a> </li> <li class=""> <a href="http://nie.philly.com/" data-pb-url-field="custom.textURL_5_4444" data-pb-field="custom.text_5_4444" data-pb-field-type="text" data-pb-placeholder="Link #6"data-link-type='footer' class="color-white footer-link">Newspapers in Education</a> </li> <li class=""> <a href="/careers/" data-pb-url-field="custom.textURL_6_4444" data-pb-field="custom.text_6_4444" data-pb-field-type="text" data-pb-placeholder="Link #7"data-link-type='footer' class="color-white footer-link">Jobs & Internships</a> </li> <li class=""> <a href="https://www.philly.com/special-reports/" data-pb-url-field="custom.textURL_7_4444" data-pb-field="custom.text_7_4444" data-pb-field-type="text" data-pb-placeholder="Link #8"data-link-type='footer' class="color-white footer-link">Special Reports</a> </li> <li class=""> <a href="/acel_moore/" data-pb-url-field="custom.textURL_8_4444" data-pb-field="custom.text_8_4444" data-pb-field-type="text" data-pb-placeholder="Link #9"data-link-type='footer' class="color-white footer-link">Acel Moore Workshops</a> </li> <li class=""> <a href="/about/newsroom-staff-beats-list.html" data-pb-url-field="custom.textURL_9_4444" data-pb-field="custom.text_9_4444" data-pb-field-type="text" data-pb-placeholder="Link #10"data-link-type='footer' class="color-white footer-link">Newsroom Staff</a> </li> </ul> </div> <div class="hidden-mobile container-row justify-space-between align-items-start flex-2 list-unstyled spaced spaced-left spaced-xl"> <div class="inquirer container-column card card-content card-content-no-top-gutter card-content-no-gutter spaced spaced-lg spaced-right"> <div class="branding relative card-media"> <a href="https://myaccount.inquirer.com/access.aspx?product=eEdition_inq"> <div class="img-gradient"></div> <img src="https://www.inquirer.com/resizer/OFESANWCPIXGdqduZ1tnARxnFpg=/150x150/left/top/media.inquirer.com/storage/inquirer/covers/inqFrontPage.jpg%3Fd=20190610" itemprop="image" alt="Subscribe to The Inquirer"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Inquirer</div> <a data-link-type='footer' href="https://digital.olivesoftware.com/Olive/ODN/PhiladelphiaInquirer/Default.aspx" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_0" data-pb-url-field="custom.inquirerPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="https://checkout.inquirer.com/homepagefooter_inquirer_subscribe?utm_source=philly.com&utm_medium=homepage&utm_campaign=homepagefooter_inquirersubscribe_link" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_1" data-pb-url-field="custom.inquirerPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.inquirer.com/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_2" data-pb-url-field="custom.inquirerPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> <div class="daily-news container-column card card-content card-content-no-top-gutter card-content-no-gutter"> <div class="branding relative card-media"> <a href="https://myaccount.inquirer.com/access.aspx?product=eEdition_dn"> <div class="img-gradient"></div> <img src="https://www.inquirer.com/resizer/vN6ZilnDcTQ75piqQ0LsSe3Gx_E=/150x150/left/top/media.inquirer.com/storage/dailynews/covers/front.jpg%3Fd=20190610" itemprop="image" alt="Subscribe to Daily News"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Daily News</div> <a data-link-type='footer' href="https://digital.olivesoftware.com/Olive/ODN/PhiladelphiaDailyNews/default.aspx" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_0" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="https://checkout.inquirer.com/homepagefooter_dailynews_subscribe?utm_source=philly.com&utm_medium=homepage&utm_campaign=homepagefooter_dailynewssubscribe_link" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_1" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.inquirer.com/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_2" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder="" class="color-white footer-link"><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> </div> </div> </div> <div class="partners hidden-desktop"> <div class="container-row justify-space-evenly align-items-start list-unstyled spaced spaced-bottom spaced-top spaced-xl"> <div class="inquirer card card-content card-content-no-top-gutter card-content-no-gutter flex spaced spaced-lg spaced-right"> <div class="relative card-media"> <a href="https://myaccount.inquirer.com/access.aspx?product=eEdition_inq"> <div class="img-gradient full-width"></div> <img src="https://www.inquirer.com/resizer/RbPGWGTCaxCtMQsyhi0BjyDyziA=/500x500/left/top/media.inquirer.com/storage/inquirer/covers/inqFrontPage.jpg" class="full-width" itemprop="image" alt="Subscribe to The Inquirer"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Inquirer</div> <a data-link-type='footer' href="https://digital.olivesoftware.com/Olive/ODN/PhiladelphiaInquirer/Default.aspx" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_0" data-pb-url-field="custom.inquirerPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="https://checkout.inquirer.com/homepagefooter_inquirer_subscribe?utm_source=philly.com&utm_medium=homepage&utm_campaign=homepagefooter_inquirersubscribe_link" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_1" data-pb-url-field="custom.inquirerPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.inquirer.com/" data-link-type="footer" data-pb-field="custom.inquirerPartnerLinkText_2" data-pb-url-field="custom.inquirerPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> <div class="daily-news card card-content card-content-no-top-gutter card-content-no-gutter flex spaced spaced-lg spaced-left"> <div class="relative card-media"> <a href="https://myaccount.inquirer.com/access.aspx?product=eEdition_dn"> <div class="img-gradient full-width"></div> <img src="https://www.inquirer.com/resizer/hUiYtRZ4VEqC_-RTxwvjeDyayQY=/500x500/left/top/media.inquirer.com/storage/dailynews/covers/front.jpg" class="full-width" itemprop="image" alt="Subscribe to Daily News"/> </a> </div> <ul class="partner-links container-column list-unstyled"> <div class="partner-title color-white uppercase spaced spaced-bottom spaced-top spaced-sm">The Daily News</div> <a data-link-type='footer' href="https://digital.olivesoftware.com/Olive/ODN/PhiladelphiaDailyNews/default.aspx" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_0" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_0" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Digital Edition</li></a> <a data-link-type='footer' href="https://checkout.inquirer.com/homepagefooter_dailynews_subscribe?utm_source=philly.com&utm_medium=homepage&utm_campaign=homepagefooter_dailynewssubscribe_link" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_1" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_1" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscribe</li></a> <a data-link-type='footer' href="https://myaccount.inquirer.com/" data-link-type="footer" data-pb-field="custom.dailyNewsPartnerLinkText_2" data-pb-url-field="custom.dailyNewsPartnerLinkUrl_2" data-pb-field-type="text" data-pb-placeholder=""><li class="color-white footer-link">Subscriber Services</li></a> </ul> </div> </div> </div> </div> </div> <div class="copyright-container"> <div class="footer-container flex container-column align-items-left justify-center hidden-mobile hidden-tablet"> <p class="footer-copyright align-center color-white width-100 font-semi-bold spaced spaced-top spaced-sm"> <a href="https://www.inquirer.com/about/copyright/" class="color-white font-bold">&copy; Copyright</a> 2019, The Philadelphia Inquirer, LLC <a href="https://www.inquirer.com/about/terms_and_conditions/" class="color-white spaced spaced-right spaced-left spaced-sm font-bold">Terms of Use</a>/<a href="https://www.inquirer.com/privacy-policy" class="color-white spaced spaced-left spaced-sm font-bold">Privacy Policy</a> </p> </div> </div> <div class="copyright-container flex container-column align-items-center justify-center hidden-desktop"> <div class="spaced spaced-top spaced-lg hidden-desktop"> <a data-link-type='footer' aria-label="Visit homepage" href="http://www.inquirer.com" data-link-type="footer"> <div class="logo-inquirer-footer logo-inverted"></div> </a> </div> <p class="footer-copyright align-center color-white width-100 font-semi-bold spaced spaced-bottom spaced-lg"> <a href="https://www.inquirer.com/about/copyright/" class="color-white font-bold">&copy; Copyright</a> 2019, The Philadelphia Inquirer, LLC <a href="https://www.inquirer.com/about/terms_and_conditions/" class="color-white spaced spaced-right spaced-left spaced-sm font-bold">Terms of Use</a>/<a href="https://www.inquirer.com/privacy-policy" class="color-white spaced spaced-left spaced-sm font-bold">Privacy Policy</a> </p> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> <div id="pf-footer" class="pf-footer hidden"> <div id="footer-url" class="no-wrap text-overflow-ellipsis no-overflow padded padded-top padded-xs spaced spaced-top spaced-sm"></div> <div id="footer-copyright" class="no-wrap text-overflow-ellipsis no-overflow spaced spaced-bottom spaced-top spaced-xs"></div> </div> </div> <script async src='//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.12'></script> <script async src='https://widgets.outbrain.com/outbrain.js'></script> <script async src='/pb/gr/p/default/rDM6001gabJXsr/render.js?v=96'></script> <script defer src='//cdn.viafoura.net/vf-v2.js'></script> <link href="/pb/gr/c/default/rDM6001gabJXsr/viafouraCSS/7a649b874f.css?v=96" rel="stylesheet"/> <link href="/pb/resources/css/_auth0.css?v=96" rel="stylesheet"/> <script async src='//s.ntv.io/serve/load.js'></script> <script defer src="/pb/resources/dist/libs/ignite.js?v=96"></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events-prod.pmn.arcpublishing.com/api/save-perf",TESTS_API:"https://bandito-tests.pmn.arcpublishing.com/tests-pb/",EVENTS_API:"https://bandito-events-prod.pmn.arcpublishing.com/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script>(function(){var topics=[];topics.push("qs");var keywords=[];keywords.push("road");keywords.push("excuse");keywords.push("newspaper");keywords.push("destination");keywords.push("steinbeck");keywords.push("charley");keywords.push("experience");keywords.push("crosby");keywords.push("hope");keywords.push("kerouac");keywords.push("hunt");keywords.push("journey");keywords.push("dean");keywords.push("anything");keywords.push("sal");keywords.push("way");keywords.push("life");keywords.push("inquirer");keywords.push("color");
keywords.push("photos");keywords.push("photo");keywords.push("trip");keywords.push("revelations");keywords.push("Hope");keywords.push("lanes");var auxiliaries=[];auxiliaries.push("cr8");auxiliaries.push("u8k");window.clavis={topics:topics,keywords:keywords,auxiliaries:auxiliaries,contentId:"VIIFV2MUTRF4RMJMX7CGLVJ7HQ",targetingUrl:"https://targeting.pmn.arcpublishing.com/TargetingWebAPP/targeting"}})();</script> </body> <script>
    if(false || false || false) {
      var refreshRate = 300
var lastUserAction = 0
var hasFocus = true
var isPlayingVideo = false
var youtubes = new Array()
var goldfishes = new Array()

function reset() {
    setTimeout("lastUserAction = 0",2000)
}

function windowHasFocus() {
    hasFocus = true;
}

function windowLostFocus() {
    hasFocus = false;
}

function refresh() {
  if (lastUserAction >= refreshRate && hasFocus && !isPlayingVideo) {
    return true
  }
  return false
}

function refreshCheck() {
  if (refresh()) {
    var autoRefresh = true
    sessionStorage.setItem('autoRefresh', autoRefresh)
    window.location.reload()
    reset()
  }
}

function timedCount() {
    lastUserAction++
    refreshCheck()
    setTimeout("timedCount()",1000)
}


function onYouTubeIframeAPIReady() {
  setTimeout(function() {
    const lstIframes = document.querySelectorAll('iframe')
    if (lstIframes && lstIframes.length > 0) {
      youtubes = Array.from(lstIframes).filter(function(item) {
        if (String(item.src).indexOf('youtube.com') !== -1) {
          return item
        }
      }).map(function(item) {
        return new YT.Player(item, {
          events: {
            'onStateChange': onYoutubeStateChange,
          }
        })
      })
    }
  }, 2000)
}


function onYoutubeStateChange(event) {
  if (event.data === YT.PlayerState.PLAYING) {
    isPlayingVideo = true
  } else {
    if (detectGoldfishesPlaying() || detectYoutubesPlaying()) {
      isPlayingVideo = true
    } else {
      isPlayingVideo = false
      lastUserAction = 0
    }
  }
  window.focus()
}


function detectYoutubesPlaying() {
  var hasYoutubePlaying = false
  if (youtubes && youtubes.length > 0) {
    youtubes.forEach(function(item) {
      if (item.l.playerState === YT.PlayerState.PLAYING) {
        hasYoutubePlaying = true
      }
    })
  }
  return hasYoutubePlaying
}


function detectGoldfishVideo() {
  const videoContainers = document.querySelectorAll('.powa')
  if (videoContainers && videoContainers.length > 0) {
    videoContainers.forEach(function(item, index) {
      item.addEventListener('click', function() {
        const video = item.querySelector('video')
        onGoldfishStateChange(video)
        goldfishes[index] = video
      })
    })
  }
}


function onGoldfishStateChange(video) {
  if (video) {
    video.addEventListener('playing', function() {
      isPlayingVideo = true
    })
    video.addEventListener('pause', function() {
      if (detectGoldfishesPlaying() || detectYoutubesPlaying()) {
        isPlayingVideo = true
      } else {
        isPlayingVideo = false
        lastUserAction = 0
      }
    })
  }
}


function detectGoldfishesPlaying() {
  var isHasGoldfishPlaying = false
  if (goldfishes && goldfishes.length > 0) {
    goldfishes.forEach(function(item) {
      if (!item.paused) {
        isHasGoldfishPlaying = true
      }
    })
  }
  return isHasGoldfishPlaying
}

window.addEventListener("focus", windowHasFocus, false);
window.addEventListener("blur", windowLostFocus, false);
window.addEventListener('click', reset, false)
window.addEventListener('mousemove', reset, false)
window.addEventListener('keypress', reset, false)
window.addEventListener('scroll', reset, false)

detectGoldfishVideo()
timedCount()

    }
</script> <script>
    if (document.getElementById('pf-footer')) {
      const year = new Date().getFullYear()
      document.getElementById('footer-url').innerHTML = window.location.href
      document.getElementById('footer-copyright').innerHTML = '© Copyright ' + year + ' The Philadelphia Inquirer, LLC'
    }
  </script> </html><script>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</script>